<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />

<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="206"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #1ba196;
}

#jp .color-primary-before:before {
  color: #1ba196;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #1ba196;
}

#jp .hover-color-primary:hover {
  color: #1ba196;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #1ba196;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #1ba196;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #1ba196;
  color: #fff;
}

#jp .tint-0 {
  background-color: #1ba196;
  color: #fff;
}

#jp .tint-90 {
  background-color: #32aaa1;
  color: #fff;
}

#jp .tint-30 {
  background-color: #bbe3e0;
  color: #222;
}

#jp .tint-10 {
  background-color: #e8f6f5;
  color: #222;
}

#jp .color-tint-70 {
  color: #5fbdb6;
}

#jp .color-tint-90 {
  color: #32aaa1;
}

#jp .shade-50 {
  background-color: #0e514b;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #0e514b;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #32aaa1;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #bbe3e0;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e8f6f5;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #0e514b;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #0e514b;
}

#jp .hot-topics__heading:before {
  border-left-color: #1ba196;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #1ba196;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from the Bexhill-on-Sea Observer - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Bexhill Observer"/>
<meta name="page path" content="Bexhill Observer\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Take on a Miles in Memory challenge to help charity - Bexhill Observer</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Local,human interest">
	<meta name="description" content='People across Sussex are being urged take on a special Miles in Memory challenge this October to raise money for a baby loss charity.'>
	<meta property="og:title" content="Take on a Miles in Memory challenge to help charity"/>
	<meta property="og:description" content='People across Sussex are being urged take on a special Miles in Memory challenge this October to raise money for a baby loss charity.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.bexhillobserver.net/webimage/1.7575134.1473772332!/image/image.jpg' />
        		<meta property="og:url" content='http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135"},"headline":"Take on a Miles in Memory challenge to help charity","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.bexhillobserver.net/webimage/1.7575134.1473772332!/image/image.jpg","height":441,"width":620},"datePublished":"2016-09-13T14:12:47Z","dateModified":"2016-09-13T14:12:47Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Bexhill Observer","logo":{"@type":"ImageObject","url":"http://www.bexhillobserver.net/assets/images/favicons/BEXN/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"People across Sussex are being urged take on a special Miles in Memory challenge this October to raise money for a baby loss charity."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=206" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=206" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=206" />

		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=206" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=206" media="print" />

    	    <link rel="canonical" href="http://www.wscountytimes.co.uk/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135" />
	
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"17575135","gpt":{"unitName":"8057/bexhill.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/bexhillobserver/","twitterUrl":"https://twitter.com/BexhillObs","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	var siteKey = "bexn",
            wtSiteCode = "BEXN",
            platform = "OAK",
            siteId = "2.2230",
            build = "206",
            siteStyle ="3",
            siteName = "Bexhill Observer";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=206"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=206"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=206"></script>

	<script src="http://community.bexhillobserver.net/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|BEXN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "bexhillobserver.net";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|BEXN",true,"data.de.coremetrics.com","bexhillobserver.net");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "BEXN | Take on a Miles in Memory challenge to help charity 7575135";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-130916 | 13:12-_-10-_-344-_-0-_--_--_-OAK-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | human interest");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=206"></script>

     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7507332" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7507368" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7507341" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7507344" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7507335" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7507362" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7507347" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7507350" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=206"></script>


	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/BEXN/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/BEXN/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/BEXN/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/BEXN/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/BEXN/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/BEXN/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/BEXN/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/BEXN/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/BEXN/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/BEXN/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/BEXN/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/BEXN/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/BEXN/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/BEXN/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/BEXN/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/BEXN/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/BEXN/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--green">

    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/motors"  target='_blank' title="Motors" >Motors</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jppo_hasn_bxob"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.bexhillobserver.net/search">
            <div class="site-search__title">Search The Bexhill Observer</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-150 224.4 658.9 112.6" enable-background="new -150 224.4 658.9 112.6" xml:space="preserve">
<g>
	<path fill="#FFFFFF" d="M317.9,337c0-37.5,0-74.9,0-112.4c63.7,0,127.4,0,191,0c0,37.5,0,74.9,0,112.4
		C445.2,337,381.6,337,317.9,337z M429.9,335.9c0.1,0.1,0.2,0.2,0.3,0.2c1.7,0,3.4,0,5.1,0c0.3,0,0.7-0.3,0.7-0.5
		c0.3-0.9,0.5-1.8,0.8-2.7c1.2-3.3,2.3-6.7,4.3-9.7c1.8-2.6,3.6-5.1,5.5-7.6c0.8-1.1,1.9-2.1,2.9-3c1.8-1.6,3.8-3,5.8-4.4
		c2.7-1.8,5.5-3.2,8.5-4.2c2.6-0.8,5.2-1.5,8-1.7c2.7-0.2,5.3-0.4,8,0.3c3.8,1,7.3,2.4,10.5,4.6c1.4,1,2.8,2.1,4,3.3
		c1.1,1.1,1.9,2.5,2.8,3.8c1.8,2.7,3.5,5.5,4.4,8.7c0.7,2.4,1.5,4.8,2.1,7.2c0.5,1.8,0.7,3.8,1,5.7c0.7,0,1.5,0,2.4,0
		c0-1.7,0.1-3.4,0.1-5s0.1-3.2,0-4.8c-0.1-2-0.4-3.9-0.6-5.9c-0.3-1.9-0.5-3.8-1-5.6c-0.6-2-1.4-3.9-2.3-5.7c-0.9-2-2-3.9-3-5.8
		c-0.3-0.6-1.1-1.1-0.7-2c0.5,0.5,0.9,0.9,1.4,1.3c1.7,1.4,2.5,3.4,3.5,5.3c0.4,0.8,0.8,1.5,1.1,2.4c0.9,3,1.7,6.1,2.4,8.6
		c0-2.5,0-5.6,0-8.6c0-0.3-0.1-0.5-0.2-0.8c-1-2.3-2-4.6-3.1-6.9c-1.5-3-3-5.9-5.6-8.1c-1.9-1.6-3.9-3-6.1-4.1
		c-0.8-0.4-1.8-0.6-2.7-0.8c-1.2-0.3-2.5-0.5-3.7-0.6c-1-0.1-2.1,0.2-3.1,0.2c-0.3,0-0.5-0.1-0.8-0.2c0.7-0.9,2.4-1.5,3.1-0.8
		c1.4,1.2,2.8,0.3,4.2,0.3c0.2,0,0.6-0.7,0.5-0.9c-0.3-1-0.7-1.9-1-2.9c-0.7-2.4-1.3-4.9-1.9-7.4c-0.3-1.5-0.8-2.9,0-4.4
		c1.8-3.4,2.9-7,2.6-10.9c0-0.7,0.1-1.4,0-2.1c-0.1-1.3-0.3-2.7-0.5-4c-0.2-1.2-0.3-2.5-0.8-3.5c-1.2-2.7-2.5-5.3-4-7.9
		c-0.5-0.9-1.4-1.8-2.3-2.3c-0.5-0.3-1.4,0.2-2.2,0.4h-0.1c-3.6,0.5-6.9,1.8-10.2,3.2c-1.3,0.6-2.7,1.3-3.8,2.2
		c-1.4,1.2-2.5,2.7-4,3.9c-1.6,1.3-2.6,2.9-3.5,4.6c-0.7,1.3-1.8,2.6-1.2,4.4c0.1,0.3-0.1,0.7-0.2,1.1c-0.7,1.3-1.3,2.6-2.1,3.8
		c-1.2,1.9-2.4,3.7-3.7,5.5c-1,1.3-2,2.6-3.1,3.9c-0.6,0.7-1.1,1.4-1.8,1.9s-0.9,0.9-0.3,1.5c0.5,0.5,1,0.8,1.5,1.3
		c1,0.9,1.8,2,2.8,2.8c1.8,1.5,3.8,2.8,5.6,4.2c0.3,0.2,0.5,0.6,0.7,1.1c-1.3,0.2-2.3,0.2-3.3,0.4c-2.1,0.4-4,1.7-6.3,0.9
		c-0.1,0-0.1,0-0.2,0c-1.1,0.4-2.2,0.8-3.2,1.4c-1,0.5-1.9,1.1-2.9,0.2c-0.1-0.1-0.4-0.1-0.6-0.2c-1.4-0.5-3.2-0.4-4.1-2
		c0-0.1-0.2-0.1-0.2-0.2c-0.8-0.6-1.6-1.2-2.3-1.9c-0.7-0.6-1.6-0.9-2.4-0.4c-0.7,0.5-1,0-1.5-0.3c-1-0.7-2-1.3-3.1-2
		c-0.2-0.1-0.4-0.1-0.6,0c-0.8,0.2-1.3-0.1-1.6-0.8c-0.5-1.2-1.4-1.8-2.5-2.3c-0.6-0.3-1.4-0.8-1.7-1.4c-1.3-2.3-3.2-3.8-5.7-4.6
		c-0.6-0.2-1.3-0.4-1.8-0.8c-1.2-1-2.3-2-3.3-3.2c-0.9-1-1.5-2.2-2.3-3.3c-0.6-0.9-1.4-1-2.3-0.5c-1.2,0.7-1.5,0.7-2.3-0.5
		c-1.5-2.4-3.3-4.3-6.2-4.9c-1.7-0.3-3.4-0.8-5.1-0.9c-1.3-0.1-1.3,0.1-1.3-1.2c0.1-1.6-0.5-2.8-1.9-3.6c-0.8-0.5-1.7-0.5-2.5,0.1
		c-0.8,0.7-1.3,1.4-1,2.6c0.1,0.5,0.2,1.5-0.1,1.7c-0.4,0.3-1.2,0.1-1.8,0c-0.2,0-0.5-0.2-0.7-0.4c-2.6-1.5-5.2-3-7.8-4.5
		c-1.8-1-3.7-1.9-5.5-3c-1.5-0.9-3-1.9-4.5-2.8c-2.7-1.5-5.4-2.8-8.1-4.2c-1.8-1-3.5-2.1-5.3-3.1c-3.7-2.1-7.5-4.1-11.2-6.1
		c-2.7-1.5-5.3-3.2-8.1-4.6c-2.2-1-4.6-2.1-7-3c-1.2-0.5-2.5-0.7-3.7-1c-0.1,0.1-0.2,0.3-0.3,0.4c0.2,0.3,0.3,0.7,0.6,0.9
		c1.5,1.4,3,2.9,4.6,4.1c3.6,2.5,7.3,4.9,11.1,7.3c3.4,2.1,6.8,4,10.2,6c3.4,2.1,6.8,4.2,10.2,6.3c1.8,1.1,3.7,2.1,5.4,3.2
		c2.4,1.5,4.8,3,7.2,4.5c1.8,1.1,3.6,2.2,5.4,3.3c1.8,1.2,3.6,2.5,5.4,3.7c1.1,0.8,0.7,1.7,0.2,2.5c-0.2,0.3-0.8,0.7-1,0.6
		c-1.1-0.5-2,0.1-2.8,0.6c-0.7,0.4-1,1.1-0.8,2c0.4,2.1,2.8,3.1,4.9,1.9c1.2-0.7,2.1-1.3,3.2,0c0.2,0.2,0.6,0.1,0.8,0.3
		c0.3,0.1,0.5,0.4,0.7,0.6c0.5,0.5,0.9,1,1.5,1.4c0.5,0.4,1.2,0.5,1.8,0.8c1.2,0.6,2.5,0.8,3.7,0.5c1-0.3,1.8-0.2,2.7,0.4
		c1.9,1.2,1.9,1.2,1.4,3.3c0.5,0,0.9,0,1.3,0c1.6-0.1,3.2,0.3,4.5,1.3c0.8,0.6,1.5,1.4,2.2,2.1c0.9,0.9,1.7,1.9,2.5,2.9
		c1.4,1.8,2.7,3.7,5,4.7c0.7,0.3,1.1,0.6,1,1.6c-0.3,2.4,0.7,3.8,3,4.7c0.9,0.3,2,0.8,2.5,1.5c0.9,1.3,1.5,2.8,1.2,4.5
		c-0.5,2.6-1,5.2-1.4,7.7c-0.3,1.8,0.3,2.3,2.1,2.1c1.5-0.1,3.1-0.2,4.5,0.3c2.7,0.8,5.4,1.7,7.6,3.7c1.3,1.2,2.5,2.4,2.2,4.3
		c-0.2,1.4-0.5,2.8-0.9,4.2c-0.1,0.6-0.3,1.1-0.6,1.6C432.5,331.5,431.2,333.7,429.9,335.9z M444,336.1c1.4-3,2.5-6.1,4.1-8.9
		c2-3.6,4.6-6.9,7.6-9.7c2.9-2.7,6.2-4.8,10.2-5.8c3.6-1,7.2-1.8,11-0.7c1.8,0.5,3.7,0.8,5.2,1.7c3.6,2,7,4.1,9.4,7.7
		c1.5,2.2,3,4.4,3.7,7s1.7,5.2,1.6,8c-0.1,1.1,0.7,0.7,1.4,0.7c0-0.4,0-0.8,0-1.2c-0.2-3.1-1.1-6-2.3-8.8c-1-2.3-2.3-4.5-3.7-6.6
		c-1.2-1.8-2.7-3.5-4.3-5c-1.5-1.3-3.2-2.6-5.1-3.3c-2.3-0.9-4.9-1.4-7.3-2c-2.8-0.7-5.6-0.1-8.4,0.3c-2.2,0.4-4.4,1.5-6.4,2.5
		c-1.4,0.7-2.6,1.7-3.8,2.6c-0.9,0.6-1.8,1.2-2.5,2c-1.4,1.5-2.7,3.1-4,4.7c-0.8,1-1.8,1.9-2.4,3c-1.7,3.2-3.2,6.4-4.8,9.6
		c-0.3,0.6-0.4,1.3-0.7,2.1C443.1,336.1,443.6,336.1,444,336.1z M453.2,328.1c0.1,0.4,0.2,0.9,0.4,1.3c1.6,2.4,4,2.6,6.9,1.9
		c-0.9,1.8-1.7,3.2-2.5,4.8c0.8,0.1,1.3,0.1,1.6-0.6c1.6-3.3,4.2-5.3,7.6-6.5c2-0.7,4-0.4,6.1,0c1.3,0.3,2.2,1.1,3.2,1.8
		c1.6,1,2.8,2.2,3.6,4c0.8,1.8,0.7,1.6,2.6,1.3c-0.6-2.8-4.3-6.6-7.2-8.1c-4.8-2.4-9.3-0.8-13.5,2c0.4-1.5,0.8-2.9,1.1-4.3
		c0.2-1.6-0.3-3-1.5-4.1c0,1.3,0,2.4,0,3.6c0,1.8-0.3,2.6-1.3,3.3c0.3-0.9,0.5-1.7,0.7-2.4c0.3-1.1,0-1.6-1.1-1.9
		c-0.4,2.1-1.4,3.7-4.1,3.5c0.2,0.5,0.4,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.3,0.6c0.2,0.1,0.5,0.3,0.5,0.4c0,0.2-0.2,0.5-0.4,0.6
		c-0.6,0.5-1.2,0.5-1.8,0.1C455.1,329.6,454.2,328.9,453.2,328.1z M461.6,336.3c0.5-0.1,1.1-0.1,1.3-0.4c1.5-2,3.3-3.4,5.8-3.9
		c2.6-0.6,6.7,0.4,8.2,3.1c0.7,1.3,1,1.4,2.5,1c-0.7-2.8-5-5.8-9.5-5.5C466.4,330.8,462.3,333.3,461.6,336.3z M491.9,327.4
		c-0.1-0.6-0.2-1.3-0.3-1.9c-0.8-3.1-4.4-4.6-7.1-3c-1.6,0.9-3.4,4.2-2.9,6.5c0.6,2.6,3.4,4.7,5.7,4.1
		C490.3,332.4,491.6,331.1,491.9,327.4z M468.9,316.8c-1.1,0.6-1.9,2.6-1.5,3.9c0.3,0.8,0.5,1.8,1,2.4c0.7,0.8,1.5,1.7,2.5,2
		c2.7,0.6,5.3-0.8,6.6-3.2c0.7-1.4,0.7-2.8,0.3-4.3c-0.8-3.5-2.7-3.7-5.2-3.9c-0.3,0-0.7,0.3-1,0.4c0,0.1,0,0.2,0.1,0.3
		c0.4,0,0.7-0.1,1.1,0c1.1,0.4,2.4,0.7,3.1,1.4c2.1,2,1.7,4.2,0.1,6.4c-1.2,1.6-3.6,2.2-5.3,1.5c-2.2-0.8-2.9-3.7-2.3-5.5
		C468.5,317.8,468.7,317.3,468.9,316.8z M470.4,320.2c-0.3,1-0.2,1.7,0.6,2.2c1,0.6,2.6,0.7,3.2-0.1c1.3-1.4,2.2-2.9,1.3-4.9
		c-0.2-0.5-0.6-0.9-1-1.4c-0.2,1.5-0.1,2.9-0.7,3.9C473.1,321.3,471.7,320.6,470.4,320.2z M457.4,319.9c-3.3,1.4-5,3.9-4,5.5
		c0.1-0.1,0.1-0.3,0.2-0.4c0.7-1.9,1.4-3.6,3.5-4.3C457.2,320.7,457.3,320.3,457.4,319.9z M447.8,336.2c2.1-1.2,4.2-0.4,6.4,0.1
		C453,334.4,449.9,334.4,447.8,336.2z"/>
	<path fill="#222" d="M429.9,335.9c1.3-2.2,2.6-4.4,3.9-6.6c0.3-0.5,0.5-1.1,0.6-1.6c0.3-1.4,0.6-2.8,0.9-4.2c0.3-1.9-0.9-3.1-2.2-4.3
		c-2.2-2-4.9-2.8-7.6-3.7c-1.4-0.4-3-0.4-4.5-0.3c-1.8,0.2-2.5-0.3-2.1-2.1c0.5-2.6,1-5.2,1.4-7.7c0.3-1.7-0.2-3.2-1.2-4.5
		c-0.5-0.7-1.6-1.2-2.5-1.5c-2.3-0.9-3.3-2.3-3-4.7c0.1-1-0.3-1.3-1-1.6c-2.2-1-3.5-2.9-5-4.7c-0.8-1-1.6-2-2.5-2.9
		c-0.7-0.8-1.4-1.5-2.2-2.1c-1.3-1-2.8-1.4-4.5-1.3c-0.4,0-0.8,0-1.3,0c0.5-2.2,0.5-2.2-1.4-3.3c-0.9-0.5-1.7-0.6-2.7-0.4
		c-1.3,0.3-2.5,0.1-3.7-0.5c-0.6-0.3-1.3-0.5-1.8-0.8c-0.6-0.4-1-1-1.5-1.4c-0.2-0.2-0.5-0.4-0.7-0.6c-0.3-0.1-0.7-0.1-0.8-0.3
		c-1.1-1.3-2.1-0.7-3.2,0c-2.1,1.2-4.4,0.2-4.9-1.9c-0.2-0.9,0.2-1.7,0.8-2c0.8-0.4,1.7-1.1,2.8-0.6c0.2,0.1,0.9-0.3,1-0.6
		c0.5-0.8,0.9-1.7-0.2-2.5c-1.8-1.2-3.6-2.5-5.4-3.7c-1.8-1.2-3.6-2.2-5.4-3.3c-2.4-1.5-4.8-3.1-7.2-4.5c-1.8-1.1-3.6-2.1-5.4-3.2
		c-3.4-2.1-6.8-4.2-10.2-6.3c-3.4-2-6.9-3.9-10.2-6c-3.7-2.3-7.4-4.7-11.1-7.3c-1.7-1.2-3.1-2.7-4.6-4.1c-0.3-0.2-0.4-0.6-0.6-0.9
		c0.1-0.1,0.2-0.3,0.3-0.4c1.2,0.3,2.5,0.5,3.7,1c2.4,1,4.9,2,7.2,3.2c2.7,1.4,5.4,3.1,8.1,4.6c3.7,2.1,7.5,4.1,11.2,6.1
		c1.8,1,3.5,2.2,5.3,3.1c2.7,1.5,5.4,2.8,8.1,4.2c1.6,0.8,3,1.9,4.5,2.8c1.8,1,3.7,1.9,5.5,3c2.6,1.5,5.2,3,7.8,4.5
		c0.2,0.1,0.5,0.3,0.7,0.4c0.6,0.1,1.4,0.3,1.8,0c0.3-0.2,0.3-1.1,0.1-1.7c-0.3-1.1,0.3-1.9,1-2.6c0.8-0.7,1.6-0.6,2.5-0.1
		c1.4,0.8,2,2,1.9,3.6c-0.1,1.3,0,1.1,1.3,1.2c1.7,0.1,3.4,0.5,5.1,0.9c2.9,0.6,4.7,2.6,6.2,4.9c0.8,1.2,1,1.3,2.3,0.5
		c0.9-0.6,1.7-0.4,2.3,0.5c0.8,1.1,1.5,2.3,2.3,3.3c1,1.1,2.1,2.2,3.3,3.2c0.5,0.4,1.2,0.6,1.8,0.8c2.5,0.8,4.4,2.3,5.7,4.6
		c0.3,0.6,1,1.1,1.7,1.4c1.1,0.5,2,1.1,2.5,2.3c0.2,0.6,0.8,1,1.6,0.8c0.2-0.1,0.5-0.1,0.6,0c1,0.6,2.1,1.3,3.1,2
		c0.5,0.3,0.8,0.8,1.5,0.3c0.8-0.5,1.7-0.2,2.4,0.4c0.7,0.7,1.5,1.3,2.3,1.9c0.1,0.1,0.2,0.1,0.2,0.2c0.9,1.7,2.6,1.5,4.1,2
		c0.2,0.1,0.4,0.1,0.6,0.2c1,0.9,1.9,0.3,2.9-0.2s2.1-0.9,3.2-1.4c0.1,0,0.1-0.1,0.2,0c2.3,0.8,4.2-0.5,6.3-0.9
		c1-0.2,2.1-0.3,3.3-0.4c-0.3-0.4-0.4-0.8-0.7-1.1c-1.9-1.4-3.8-2.7-5.6-4.2c-1-0.8-1.9-1.9-2.8-2.8c-0.5-0.5-1-0.8-1.5-1.3
		c-0.6-0.6-0.4-1,0.3-1.5s1.3-1.2,1.8-1.9c1.1-1.3,2.1-2.5,3.1-3.9c1.3-1.8,2.5-3.7,3.7-5.5c0.8-1.2,1.4-2.5,2.1-3.8
		c0.2-0.3,0.3-0.8,0.2-1.1c-0.6-1.7,0.5-3,1.2-4.4c0.9-1.7,1.9-3.4,3.5-4.6c1.4-1.1,2.5-2.7,4-3.9c1.1-0.9,2.4-1.6,3.8-2.2
		c3.3-1.4,6.6-2.7,10.2-3.2h0.1c0.7-0.1,1.7-0.6,2.2-0.4c0.9,0.5,1.8,1.4,2.3,2.3c1.4,2.6,2.7,5.2,4,7.9c0.5,1.1,0.6,2.3,0.8,3.5
		c0.2,1.3,0.4,2.7,0.5,4c0.1,0.7-0.1,1.4,0,2.1c0.3,3.9-0.8,7.5-2.6,10.9c-0.8,1.5-0.4,3,0,4.4c0.6,2.5,1.2,4.9,1.9,7.4
		c0.3,1,0.8,1.9,1,2.9c0.1,0.3-0.3,0.9-0.5,0.9c-1.4,0-2.8,0.9-4.2-0.3c-0.7-0.6-2.4-0.1-3.1,0.8c0.3,0.1,0.6,0.3,0.8,0.2
		c1-0.1,2.1-0.3,3.1-0.2c1.2,0.1,2.5,0.3,3.7,0.6c0.9,0.2,1.9,0.4,2.7,0.8c2.2,1.1,4.2,2.5,6.1,4.1c2.6,2.2,4.2,5.1,5.6,8.1
		c1.1,2.2,2.1,4.6,3.1,6.9c0.1,0.2,0.2,0.5,0.2,0.8c0,3,0,6.1,0,8.6c-0.7-2.6-1.5-5.6-2.4-8.6c-0.2-0.8-0.6-1.6-1.1-2.4
		c-1-1.9-1.8-3.9-3.5-5.3c-0.5-0.4-0.9-0.8-1.4-1.3c-0.4,1,0.4,1.4,0.7,2c1,2,2.1,3.8,3,5.8c0.9,1.9,1.7,3.7,2.3,5.7
		c0.5,1.8,0.7,3.7,1,5.6c0.3,2,0.5,3.9,0.6,5.9c0.1,1.6,0,3.2,0,4.8c0,1.7-0.1,3.3-0.1,5c-1,0-1.7,0-2.4,0c-0.3-1.9-0.5-3.8-1-5.7
		c-0.6-2.4-1.4-4.8-2.1-7.2c-0.9-3.2-2.6-6-4.4-8.7c-0.9-1.3-1.7-2.7-2.8-3.8c-1.2-1.2-2.6-2.3-4-3.3c-3.2-2.2-6.7-3.7-10.5-4.6
		c-2.7-0.7-5.3-0.5-8-0.3s-5.4,0.9-8,1.7c-3,1-5.8,2.4-8.5,4.2c-2,1.3-4,2.7-5.8,4.4c-1,0.9-2.1,1.9-2.9,3c-1.9,2.5-3.7,5-5.5,7.6
		c-2,3-3.1,6.4-4.3,9.7c-0.3,0.9-0.5,1.8-0.8,2.7c-0.1,0.2-0.5,0.5-0.7,0.5c-1.7,0-3.4,0-5.1,0C430.1,336.1,430,336,429.9,335.9z
		 M485.8,250c-1.8-1.5-3.9-2.7-5.4-4.8c-1.3-0.1-2.6,0.7-3.7,1.5c-1.7,1.1-3.3,2.5-4.9,3.7c-1.4,1.1-1.4,1.1,0.1,2c0,0,0,0.1,0,0.2
		c-0.5,0-1.1,0.1-1.5,0c-1.5-0.4-3-0.3-4.5,0.2s-3,0.9-4.4,1.7c-1,0.6-1.8,1.7-1.7,3.3c1-0.4,1.9-0.7,2.7-1c3.3-1.1,6.7-1,10,0.2
		c3.4,1.2,6.4,3.2,8.7,5.9c1.1,1.2,2.2,2.4,3.4,3.6c0.1-0.1,0.2-0.2,0.3-0.2c-0.4-0.7-0.6-1.5-1.2-2c-2-2-4-4-6.1-5.8
		c-1.1-1-1.2-1.8,0.1-2.8c0.4-0.3,0.7-0.5,1.1-0.1c1.3,1.1,2.7,2,3.9,3.2c0.8,0.8,1.4,1.7,2,2.6c0.4,0.5,0.6,1.2,1,1.6
		c1.1,1.2,2.1,2.2,1.2,4.1c-0.4,0.8-0.5,1.4-1.7,0.7c0.4,0.9,0.4,1.8,1.5,1.9c0.3-0.6,0.8-1.2,0.9-1.9c0.5-2.9,0.9-5.7,1.2-8.6
		c0-0.3-0.1-0.6-0.2-0.9c-0.1-0.5-0.3-0.9-0.4-1.4c-0.4-1.9-0.7-3.9-1.3-5.8c-0.5-1.5-1.3-2.8-2-4.2c-0.4-0.8-1.3-1.2-2.1-1
		C485,246.8,485.3,248.4,485.8,250z M460,264.8c-0.3,0.2-0.4,0.2-0.5,0.3c-1.2,1.5-2,3.2-2,5.2c0,2.8,0.1,5.5,0.2,8.3
		c0,1-0.2,2.1-0.2,3.1c0,1.4,0.8,2.2,2.2,2.3c0.5,0,1.1,0.2,1.6,0.2c0.9,0.1,1.7,0.1,2.6,0.1c0.3,0,0.8-0.4,0.8-0.7
		c0-0.5-0.2-1-0.5-1.3c-0.2-0.3-0.7-0.3-1-0.5c-0.3-0.3-0.5-0.6-0.7-0.9c0.3-0.2,0.5-0.4,0.8-0.6c0.5-0.3,1.1-0.5,1.6-0.7
		c0-0.2-0.1-0.3-0.1-0.5c-1.7,0.5-3.4-1.4-5.1,0.1c-0.7-0.9-0.5-2,0-2.6c0.5-0.5,1.5-0.7,2.4-0.8c1.2-0.1,2.4,0.1,3.6,0.1
		c-0.4-1.2-0.9-1.6-1.6-1.2c-0.9,0.5-1,0.4-1.2-0.6c-0.1-0.6-0.3-1.2-0.6-1.8c-0.2-0.4-0.6-0.8-0.8-1.2c-0.1-0.2-0.1-0.6,0-0.8
		c0.1-0.1,0.5-0.1,0.7-0.1s0.4,0.1,0.6,0.2c1.4,0.5,1.9,0.1,2.4-1.2c0.8-2.2,1.6-4.3,2.5-6.5c0.5-1.3,0.9-1.3,2.1-0.7
		c0.2,0.1,0.4,0.2,0.6,0.2c1.6,0.2,3.1,0.3,4.6,1.1c0.2,0.1,0.5,0.1,0.6,0c0.2-0.2,0.3-0.5,0.2-0.7c-0.6-1.8-1.6-3.4-3.6-3.9
		c-1.4-0.4-2.7-0.8-4.1-1c-3.2-0.5-6,0-8.1,2.7c-0.1,0.2-0.2,0.5-0.3,0.7c0.2,0.1,0.5,0.2,0.7,0.2c1.6,0,3.1-0.1,4.7-0.2
		c0.4,0,0.9,0.1,1.1,0.3c0.1,0.1,0,0.7-0.2,1c-0.4,0.8-0.9,1.6-1.4,2.3c-0.6,0.8-1.1,1.7-2.5,1.6C461.1,266.3,460.5,265.8,460,264.8
		z M410.2,280.1c0.1-0.1,0.2-0.2,0.2-0.3c0.5,0.6,1.3,1.1,1.6,1.8c0.8,1.9,1.3,4,2,5.9c0.8,2.5,1.9,4.8,4,6.5
		c0.3,0.2,0.9,0.4,1.1,0.3c0.3-0.2,0.5-0.7,0.5-1.1c0-1.2-0.2-2.4-0.2-3.5c0-1.9,0-3.8,0.8-5.6c0.2-0.5,0.5-0.9,0.8-1.4
		c0.1,0,0.3,0.1,0.4,0.1c-0.1,0.8-0.3,1.7-0.2,2.5c0.1,1.2,0.4,2.3,0.6,3.5c0.3,1.2,0.7,2.4,1.1,3.5c0.1,0.3,0.5,0.4,0.8,0.6
		c0.3-0.4,0.6-0.8,0.8-1.3c0.1-0.2,0-0.6-0.2-0.7c-1.9-1.5-1.9-3.5-1.4-5.5s0.4-2.7-1.2-4c-1.1-0.9-1.4-0.9-2.5,0c0-1.7-1-3-2-4.2
		c-0.8-1-1.9-0.8-2.1,0.4c-0.2,1-0.1,2-0.2,3.1c-1-0.3-1.3-1.2-1.4-2.1c-0.1-2.7-1.6-4.7-3.5-6.3c-0.3-0.3-1-0.6-1.2-0.4
		c-0.3,0.2-0.5,0.8-0.6,1.3c-0.1,0.6-0.1,1.2-0.3,1.8c-0.4,1.1-1,2.2-1.4,3.4c-0.2,0.4-0.2,0.9-0.3,1.3c1.7,0.3,1.6,0.3,1.8,1.9
		c0.2,1.3,0.3,2.7,0.7,4c0.1,0.5,0.8,0.8,1.2,1.1c0.2-0.4,0.6-0.7,0.7-1.1c0.1-0.4,0.1-0.8,0.1-1.2
		C410.5,282.9,410.3,281.5,410.2,280.1z M481.4,270.1c-0.3,0-0.5,0-0.6,0c-0.9,2.1-1.8,4.2-2.6,6.4c-0.1,0-0.2,0-0.3,0
		c0-0.8,0.1-1.6,0.1-2.4c-0.7,0.9-1.1,1.9-1.5,2.8c-1.1,2.5-2.2,5-3.2,7.5c-0.3,0.9,0.1,1.3,1.1,1.2c1.2-0.1,2.4-0.7,3.3,0.7
		c0.1,0.1,0.4,0.1,0.7,0.1c0.4,0.1,0.8,0.2,1.3,0.2c0.4,0,0.8,0,1-0.2c0.8-0.7,1.7-0.8,2.7-0.4s1.3,0.1,1.4-1c0-0.6,0.1-1.1,0.2-1.6
		c0.7,0.9,1.3,1.8,2,2.5c0.2,0.2,0.6,0.3,0.9,0.4c0.1-0.4,0.2-0.8,0.2-1.1c-0.4-1.4-0.8-2.8-1.2-4.2c-0.2-0.8-0.5-1.6-0.7-2.3
		c-0.2-0.5-0.4-0.9-0.7-1.3c-0.1-0.2-0.4-0.4-0.5-0.4c-0.2,0-0.3,0.3-0.4,0.5c-0.2,0.3-0.3,0.7-0.4,1c-0.1,0-0.2,0-0.3,0
		c-0.2-1.9-0.3-3.8-0.5-6c-1.6,1.3-1.2,3.4-2.5,4.8C481,274.8,481.2,272.5,481.4,270.1z M327.3,231.1c0,0.1-0.1,0.1-0.1,0.2
		c0.1,0.1,0.2,0.3,0.4,0.4c1.9,1.1,3.9,2.3,5.9,3.4c2.1,1.2,4.2,2.3,6.3,3.4c2.7,1.5,5.3,3,8,4.6c2.9,1.7,5.8,3.3,8.7,5
		c4.9,2.8,9.7,5.5,14.6,8.2c2.3,1.3,4.6,2.7,6.9,4.1c1.7,1,3.4,2,5.1,2.9c0.3,0.2,0.7,0,1.1,0c-0.1-0.4,0-1-0.3-1.3
		c-0.4-0.5-1-0.8-1.6-1.1c-1.4-0.8-2.8-1.5-4.1-2.3c-2.2-1.2-4.3-2.5-6.5-3.8c-1.6-0.9-3.3-1.7-4.8-2.6c-2-1.2-4-2.5-6.1-3.6
		c-2.5-1.4-5.1-2.7-7.6-4.1c-2.3-1.3-4.6-2.7-7-4c-2.2-1.2-4.4-2.2-6.6-3.3c-1.5-0.8-2.9-1.8-4.4-2.5c-2.2-1.2-4.5-2.2-6.8-3.3
		C328,231.2,327.6,231.2,327.3,231.1z M459.7,298.9c0.1,0.2,0.3,0.6,0.5,0.7c0.7,0.3,1.5,0.6,2.2,0.5c1.4-0.1,2.7-0.3,4-0.7
		c4.5-1.4,8.9-2.8,13.4-4.3c2.5-0.8,5.1-1.3,7.8-1.5c1.7-0.1,3.4,0,5.2,0c-0.3-0.3-0.4-0.7-0.7-0.8c-2.3-1.3-4.9-1.4-7.4-1.4
		c-1.8,0-3.7,0.4-5.5,0.7c-1.7,0.3-3.4,0.7-5.1,1.2c-2.3,0.7-4.5,1.4-6.7,2.2c-1.1,0.3-2.1,0.7-3.2,1c0,0.1,0,0.2,0,0.3
		c0.8,0.1,1.6,0.2,2.4,0.3c0,0.2,0,0.3,0,0.5C464.5,298,462.1,298.5,459.7,298.9z M402.8,271c0-0.3,0-0.8-0.2-1.2
		c-0.6-1.3-1.2-2.6-1.9-3.9c-0.5-0.9-1.2-2-2.1-2.3c-1.9-0.7-4-1-6-1.4c-0.8-0.2-1.5,0.2-1.8,0.9c-0.5,1-0.8,2.1-1.3,3.2
		c0.1,0.1,0.1,0.2,0.2,0.3c0.5-0.2,1-0.4,1.4-0.7c0.3-0.2,0.5-0.6,0.8-0.8c0.5-0.5,1-0.6,1.5,0.1c0.4,0.5,1,0.7,1.5,1
		c0.5,0.3,1,0.3,0.9,1.3c-0.4,2.3,0.9,3.4,2.9,3.5C399.9,271,401.2,271,402.8,271z M494.9,300.4c-1.6-1.4-2.9-3.3-5.3-3.5
		c-1.4-0.1-2.9-0.6-4.3-0.4c-2.4,0.3-4.8,1-7.2,1.6c-1.1,0.3-2.1,0.9-3.2,1.3c0,0.1,0,0.2,0.1,0.3c0.4,0.1,0.7,0.3,1.1,0.4
		c1.2,0.2,2.5,0.3,3.7,0.6c2,0.4,4,0.3,6-0.2c1.1-0.3,2.3-0.7,3.4-0.7c1.7,0,3.4,0.5,5.1,0.7C494.5,300.5,494.7,300.4,494.9,300.4z
		 M451.7,279.9c0.5-0.6,1-1,1.2-1.4c0.8-1.7,1.5-3.5,2.3-5.2c0.1-0.3,0.3-0.8,0.5-0.8c0.8-0.1,0.7-0.5,0.7-1c0-0.6,0.1-1.2,0-1.7
		s-0.5-1.1-0.9-1.3c-0.2-0.1-0.9,0.3-1.2,0.6c-1.6,2-3.1,4-4.5,6.1c-0.4,0.6-1.3,1.1-0.6,2.3c0.7-0.7,1.4-1.4,2-2
		c0.1,0.2,0.2,0.2,0.2,0.3c-0.1,0.9-0.9,1.9,0.2,2.7c0.1,0.1,0,0.3,0,0.5C451.5,279.1,451.6,279.3,451.7,279.9z M476.7,245.2
		c-0.1-0.1-0.1-0.2-0.2-0.3c-0.4,0-0.8,0-1.2,0.1c-1.3,0.4-2.8,0.7-4,1.4c-2.1,1.2-4.2,2.6-6.2,4c-0.2,0.2-0.5,0.7-0.4,0.9
		c0.1,0.2,0.6,0.4,0.9,0.4c0.7,0,1.5-0.3,2.1-0.1c1.5,0.4,2.5,0.2,3.5-1.2c0.9-1.3,2.3-2.2,3.4-3.3
		C475.4,246.4,476,245.8,476.7,245.2z M387.4,256.7c-1.3,1-1.5,1.3-0.7,2.4c1,1.4,0.7,2.7-0.1,4c-1,1.8-2,3.7-3.1,5.5
		c-0.7,1.2-1.6,2.4-2.4,3.6c-0.3,0.4-0.6,0.6-1.1,0.2c-0.3-0.2-1-0.3-1.3-0.1c-0.2,0.1-0.3,1-0.1,1.2c0.3,0.3,1,0.6,1.3,0.4
		c0.8-0.4,1.6-0.9,2.1-1.5c1.4-1.9,2.8-3.8,3.9-5.8c1-1.8,1.9-3.7,2.6-5.6c0.3-0.9,0.7-2-0.2-2.9c-0.4,0.2-0.7,0.3-1.2,0.5
		C387.3,257.9,387.3,257.4,387.4,256.7z M472.8,270.4c-0.1-0.4-0.2-0.6-0.2-0.7c-0.3-1.3-1.3-1.7-2.3-2.1c-1.2-0.5-1.6-0.3-1.9,0.9
		c-0.5,1.8,0,3.5,0.8,5.2c0.1,0.3,0.4,0.5,0.6,0.7c0.2-0.2,0.4-0.4,0.6-0.6c0.2-0.2,0.5-0.5,0.7-0.7
		C471.8,272.1,472.3,271.2,472.8,270.4z M455.6,297.1c-1-0.8-0.9-0.9-0.6-2c0.2-0.5,0.1-1.4-0.2-1.6c-0.6-0.3-1.4-0.1-1.9,0.6
		c-1.1,1.7-2.6,2.3-4.5,1.8c-1.1-0.3-1.9,0.3-1.8,1.6c0.5-0.2,1-0.3,1.5-0.5c0.8-0.3,1.5,0.1,1.5,1c-0.1,0.7-0.4,1.4-0.6,2.2
		c0.4,0.4,1.6,0.1,2.3-0.5c-0.3-0.8-0.7-1.5-0.7-2.2c0.1-1.1,1.7-0.3,2.1-1.4c0-0.1,0.4-0.1,0.6-0.1c0.2,0,0.4,0.2,0.5,0.3
		c0.2,0.7,0.2,1.4,0.4,2.2C454.8,298.5,454.8,298.5,455.6,297.1z M398.9,277.9c1.9,0.4,2.9-1.7,2.9-3.3c0.1-1.6-1.2-2.5-2.5-2.4
		c-1,0-2.6,2-2.6,3.3C396.7,277.3,397.3,277.9,398.9,277.9z M455.3,304.7c1.2-0.3,2.7-0.7,4.1-1.1c0.2-0.1,0.4-0.4,0.5-0.6
		c0-0.2-0.3-0.4-0.5-0.5c-0.8-0.5-1.6-0.9-2.5-1.3c-0.2-0.1-0.6,0.2-0.9,0.4c-0.3,0.3-0.6,0.7-0.9,1c-0.4,0.3-1,0.3-1.4,0.5
		c-0.2,0.1-0.6,0.4-0.6,0.5c0,0.3,0.3,0.6,0.5,0.7C454.1,304.5,454.6,304.5,455.3,304.7z M387.7,273.9c0.3,0.5,0.5,0.8,0.7,1.1
		c0.3-0.2,0.7-0.4,0.9-0.7c1-1.1,2-2.1,2.9-3.2c0.3-0.3,0.6-0.7,0.8-1c0.1-0.3,0.2-0.7,0-0.9c-0.2-0.2-0.6-0.2-0.9-0.1
		c-1.2,0.4-2.2,1.1-2.9,2.1C388.6,272,388.2,272.9,387.7,273.9z M456,273.6c-0.8,1.8-1.5,3.4-2.2,5c-0.8,1.6-0.9,2,0.2,3.2
		c0.2,0.2,0.6,0.5,0.8,0.4c0.2,0,0.5-0.4,0.6-0.7c0.3-1.9,0.5-3.8,0.7-5.8C456.1,275.1,456,274.5,456,273.6z M431.5,289.9
		c0-0.9-0.8-1.8-1.6-1.7c-1.5,0.1-2.5,0.9-2.5,1.9c0,0.7,1.3,1.8,2.1,1.8C430.5,291.8,431.5,290.9,431.5,289.9z M461.7,287.9
		c-0.1,0.1-0.3,0.1-0.4,0.2c0.1,0.5,0.1,0.9,0.2,1.4c0.2,1.2,0.5,2.3,0.8,3.4c0.1,0.4,0.3,1,0.5,1c0.5,0,1.1-0.1,1.6-0.4
		c0.2-0.1,0.3-0.8,0.1-1.1c-0.4-0.9-0.8-1.8-1.3-2.6C462.8,289.1,462.2,288.5,461.7,287.9z M433.5,302.1c0-0.9-0.6-1.6-1.3-1.7
		c-1.2-0.1-2.8,0.8-2.8,1.7c-0.1,0.8,0.9,1.7,2,1.8C432.2,303.9,433.4,302.8,433.5,302.1z M436.9,299.1c0,1.2,0.6,1.8,1.8,1.8
		c0.6,0,1.7-1.2,1.7-1.9c0-0.9-0.7-1.8-1.6-1.8C437.5,297.2,436.9,297.8,436.9,299.1z M394.3,270.7c-0.3,0.1-0.5,0.2-0.6,0.3
		c-1.4,1-2.5,2.3-2.9,4c-0.1,0.3,0.2,0.6,0.3,0.9c0.3-0.1,0.6-0.2,0.8-0.3c0.9-1,1.7-2,2.6-3c0.2-0.2,0.4-0.5,0.4-0.7
		C394.7,271.4,394.4,271,394.3,270.7z M440.2,295.9c0-0.1,0.1-0.1,0.1-0.2c0.2,0,0.4,0,0.6,0c0.8-0.1,1.6-1.1,1.3-2
		c-0.3-0.9-0.8-1.2-1.9-0.8c-0.4,0.2-0.9,0.3-1.3,0.5c-0.6,0.4-0.7,1.3-0.2,1.7C439.3,295.5,439.8,295.7,440.2,295.9z M429.2,295.1
		c0-0.9-0.2-1.5-1.2-1.5c-1.5,0-1.9,0.3-1.8,1.5c0,0.9,0.7,2,1.4,2C428.5,297.1,429.2,296.1,429.2,295.1z M425.2,302.3
		c1,0,1.9-0.8,1.9-1.7c0-0.6-0.2-1-1-1c-1.3,0-2.4,0.6-2.5,1.5C423.6,301.7,424.3,302.2,425.2,302.3z M389.3,269.6
		c-0.4-0.2-0.7-0.5-0.9-0.5c-1.1-0.1-2.7,1.5-2.7,2.6c0,0.2,0.2,0.6,0.3,0.7c0.2,0.1,0.6,0,0.8-0.1c0.7-0.5,1.3-1.1,1.9-1.7
		C388.9,270.3,389,270,389.3,269.6z M434.2,296.6c0.1-0.8-0.4-1.3-1.1-1.3c-1-0.1-1.6,0.4-1.6,1.3c0,1,0.6,1.8,1.3,1.8
		C433.6,298.4,434.2,297.7,434.2,296.6z M396,272.7c-0.3,0.1-0.5,0.1-0.6,0.3c-0.7,0.9-1.4,1.9-2,2.9c-0.1,0.2,0,0.7,0.2,1
		c0.1,0.1,0.7,0,0.9-0.1C395.5,275.5,396.3,274.4,396,272.7z M435.6,291.2c-1.3,0-2.3,0.8-2.3,1.5c0,0.4,1.3,1.3,1.7,1.3
		c0.7,0,1.6-1,1.4-1.8C436.3,291.8,435.8,291.4,435.6,291.2z M425,304.9c-0.2-0.2-0.6-0.8-1.1-1c-0.6-0.2-1.7,0.8-1.6,1.4
		c0.1,0.7,0.2,1.4,1.2,1.5C424.2,306.8,425,306,425,304.9z M430.7,305.6c-0.5,0.4-1.1,0.6-1.3,1.1s-0.3,1.3-0.1,1.8
		c0.3,0.6,1,0.3,1.5-0.1C431.7,307.7,431.7,306.7,430.7,305.6z M436.2,305.8c0.6-0.1,1.4,0,1.7-0.4c0.4-0.4,0.4-1.1,0.5-1.7
		c-0.7-0.1-1.4-0.3-2.1-0.2C435.5,303.8,435.5,304.7,436.2,305.8z M429.7,312.3c0-0.7-0.9-1.6-1.4-1.5c-0.5,0.1-1,0.4-0.9,1.1
		c0.1,0.9,0.5,1.6,1.3,1.5C429.3,313.4,429.8,313.1,429.7,312.3z M424.4,284.2c-0.1,0-0.2,0.1-0.2,0.1c-0.2,0.4-0.6,0.8-0.6,1.3
		c0,0.6,0.3,1.1,0.5,1.7c0.2-0.1,0.5-0.2,0.6-0.4c0.2-0.5,0.3-1,0.5-1.5C425.5,284.8,425.1,284.3,424.4,284.2z M436.1,309.3
		c-0.8-0.5-1.4,0.1-1.9,0.5c-0.2,0.1-0.1,0.8,0.1,1c0.3,0.3,0.9,0.5,1.2,0.4C436.3,310.8,436.2,310,436.1,309.3z M445.4,300.5
		c-1,0.2-2,1.2-1.7,1.9c0.1,0.3,0.7,0.6,1.1,0.6C445.5,303,445.7,301.9,445.4,300.5z M421.5,311.3c0.2,0.2,0.5,0.8,0.7,0.7
		c0.6,0,1.2-0.5,1.1-1.2c-0.1-0.3-0.4-0.8-0.7-0.8C421.9,309.9,421.6,310.4,421.5,311.3z M441.2,309.8c1.2,0.2,2-0.2,2-1
		c0-0.3-0.4-0.7-0.7-0.8C441.6,307.9,441.1,308.6,441.2,309.8z M434.2,313.4c-1.2,0.8-0.8,1.7-0.9,2.6c0.9,0.1,1.2-0.5,1.2-1.1
		C434.7,314.5,434.4,314,434.2,313.4z M439.5,315.7c0.1,0.1,0.2,0.3,0.3,0.4c0.3-0.1,0.8,0,1-0.2c0.2-0.3,0.2-0.8,0.3-1.2
		c-0.1-0.1-0.3-0.1-0.4-0.2C440.3,314.9,439.9,315.3,439.5,315.7z M456.3,291.3c0-0.1,0-0.2,0-0.3c-0.9,0-1.8-0.7-2.8,0.3
		C454.6,291.3,455.5,291.3,456.3,291.3z"/>
	<path fill="#222" d="M444,336.1c-0.4,0-0.9,0-1.6,0c0.2-0.8,0.4-1.4,0.7-2.1c1.6-3.2,3.1-6.5,4.8-9.6c0.6-1.1,1.6-2,2.4-3
		c1.3-1.6,2.6-3.2,4-4.7c0.7-0.8,1.7-1.4,2.5-2c1.3-0.9,2.5-1.9,3.8-2.6c2.1-1,4.2-2.2,6.4-2.5c2.7-0.4,5.5-1.1,8.4-0.3
		c2.5,0.6,5,1,7.3,2c1.8,0.7,3.6,2,5.1,3.3c1.6,1.5,3.1,3.2,4.3,5c1.4,2.1,2.6,4.3,3.7,6.6c1.3,2.8,2.1,5.7,2.3,8.8
		c0,0.4,0,0.7,0,1.2c-0.7,0-1.5,0.4-1.4-0.7c0.2-2.8-0.8-5.4-1.6-8c-0.7-2.6-2.3-4.8-3.7-7c-2.3-3.6-5.8-5.7-9.4-7.7
		c-1.6-0.9-3.5-1.2-5.2-1.7c-3.7-1-7.3-0.2-11,0.7c-4,1-7.2,3.1-10.2,5.8c-3.1,2.8-5.6,6.1-7.6,9.7
		C446.5,330.1,445.4,333.1,444,336.1z"/>
	<path fill="#222" d="M453.2,328.1c1,0.8,1.8,1.5,2.7,2.1c0.6,0.5,1.3,0.4,1.8-0.1c0.2-0.1,0.4-0.4,0.4-0.6c0-0.1-0.3-0.3-0.5-0.4
		c-0.4-0.2-0.9-0.3-1.3-0.6c-0.3-0.2-0.5-0.6-0.7-1.1c2.7,0.3,3.7-1.3,4.1-3.5c1,0.2,1.4,0.8,1.1,1.9c-0.2,0.8-0.4,1.5-0.7,2.4
		c1-0.7,1.3-1.5,1.3-3.3c0-1.2,0-2.3,0-3.6c1.2,1.1,1.8,2.5,1.5,4.1c-0.2,1.4-0.7,2.8-1.1,4.3c4.2-2.8,8.7-4.4,13.5-2
		c2.9,1.4,6.6,5.2,7.2,8.1c-1.9,0.3-1.8,0.5-2.6-1.3c-0.8-1.7-2-2.9-3.6-4c-1-0.7-1.9-1.5-3.2-1.8c-2-0.4-4-0.6-6.1,0
		c-3.4,1.1-6.1,3.2-7.6,6.5c-0.4,0.8-0.9,0.7-1.6,0.6c0.8-1.5,1.5-3,2.5-4.8c-2.8,0.7-5.2,0.5-6.9-1.9
		C453.4,329,453.4,328.6,453.2,328.1z"/>
	<path fill="#222" d="M461.6,336.3c0.8-2.9,4.8-5.5,8.3-5.8c4.5-0.3,8.8,2.7,9.5,5.5c-1.5,0.4-1.8,0.3-2.5-1c-1.5-2.7-5.5-3.7-8.2-3.1
		c-2.5,0.6-4.3,2-5.8,3.9C462.7,336.2,462.1,336.1,461.6,336.3z"/>
	<path fill="#222" d="M491.9,327.4c-0.3,3.7-1.6,5-4.6,5.8c-2.3,0.6-5-1.5-5.7-4.1c-0.5-2.3,1.3-5.6,2.9-6.5c2.8-1.6,6.3-0.1,7.1,3
		C491.8,326.1,491.8,326.8,491.9,327.4z M491,327.3c0.2-2.8-2.1-4.4-4.9-4.4c-2.2,0-3.7,2-3.8,4.9c-0.2,2.4,1.8,4.5,4,4.5
		C488.7,332.2,491,329.8,491,327.3z"/>
	<path fill="#222" d="M468.9,316.8c-0.2,0.5-0.4,1-0.6,1.5c-0.6,1.8,0.2,4.7,2.3,5.5c1.6,0.6,4.1,0,5.3-1.5c1.7-2.2,2-4.4-0.1-6.4
		c-0.8-0.8-2.1-1-3.1-1.4c-0.3-0.1-0.7,0-1.1,0c0-0.1,0-0.2-0.1-0.3c0.3-0.1,0.7-0.4,1-0.4c2.5,0.2,4.3,0.4,5.2,3.9
		c0.3,1.5,0.4,2.9-0.3,4.3c-1.3,2.4-3.9,3.8-6.6,3.2c-0.9-0.2-1.8-1.1-2.5-2c-0.5-0.6-0.7-1.6-1-2.4
		C467,319.4,467.8,317.4,468.9,316.8z"/>
	<path fill="#222" d="M470.4,320.2c1.3,0.4,2.7,1.2,3.5-0.3c0.5-1,0.4-2.3,0.7-3.9c0.4,0.6,0.8,1,1,1.4c0.9,2,0,3.5-1.3,4.9
		c-0.7,0.7-2.2,0.7-3.2,0.1C470.2,321.9,470.1,321.2,470.4,320.2z"/>
	<path fill="#222" d="M457.4,319.9c-0.1,0.4-0.2,0.8-0.3,0.8c-2.1,0.7-2.9,2.5-3.5,4.3c0,0.1-0.1,0.2-0.2,0.4
		C452.4,323.7,454.1,321.3,457.4,319.9z"/>
	<path fill="#222" d="M447.8,336.2c2.2-1.8,5.2-1.8,6.4,0.1C451.9,335.7,449.8,335,447.8,336.2z"/>
	<path fill="#FFFFFF" d="M485.8,250c-0.5-1.6-0.8-3.2-2.6-4c0.8-0.3,1.7,0.1,2.1,1c0.7,1.4,1.5,2.7,2,4.2c0.6,1.9,0.8,3.9,1.3,5.8
		c0.1,0.5,0.3,0.9,0.4,1.4c0.1,0.3,0.2,0.6,0.2,0.9c-0.4,2.9-0.8,5.8-1.2,8.6c-0.1,0.6-0.6,1.2-0.9,1.9c-1.1-0.1-1.1-1-1.5-1.9
		c1.2,0.7,1.3,0.1,1.7-0.7c0.9-1.9-0.1-2.9-1.2-4.1c-0.4-0.4-0.6-1.1-1-1.6c-0.6-0.9-1.2-1.9-2-2.6c-1.2-1.1-2.6-2.1-3.9-3.2
		c-0.5-0.4-0.8-0.2-1.1,0.1c-1.3,0.9-1.2,1.7-0.1,2.8c2.1,1.9,4.1,3.8,6.1,5.8c0.5,0.5,0.8,1.3,1.2,2c-0.1,0.1-0.2,0.2-0.3,0.2
		c-1.1-1.2-2.3-2.4-3.4-3.6c-2.4-2.8-5.3-4.7-8.7-5.9c-3.3-1.2-6.6-1.3-10-0.2c-0.9,0.3-1.7,0.6-2.7,1c-0.1-1.6,0.7-2.7,1.7-3.3
		c1.3-0.8,2.9-1.2,4.4-1.7s2.9-0.6,4.5-0.2c0.5,0.1,1,0,1.5,0c0-0.1,0-0.2,0-0.2c-1.5-0.9-1.5-0.9-0.1-2c1.6-1.3,3.2-2.6,4.9-3.7
		c1.1-0.8,2.4-1.6,3.7-1.5C481.9,247.3,484,248.5,485.8,250z M479.4,251.3c-0.1,0.1-0.1,0.3-0.2,0.4c0.8,0.7,1.6,1.3,2.4,2
		c0.8,0.7,1.4,1.4,2.1,2.2c0.7,0.7,1.4,1.5,2.1,2.2c-0.1,0.1-0.1,0.1-0.2,0.2c-0.8-0.7-1.6-1.4-2.4-2c-1.2-1-2.3-1.9-3.6-2.9
		c-0.2-0.1-0.7,0-0.8,0.1c-0.1,0.3-0.1,0.8,0.1,0.9c1,0.9,2.1,1.6,3,2.6c1.3,1.3,2.6,2.7,3.8,4.1c0.5,0.5,0.8,1.2,1.1,1.8
		c0.1-0.1,0.3-0.1,0.4-0.2c1-4.1,0-8-1.2-11.8c-0.4,0-0.9,0.1-1.2,0c-0.6-0.4-1.1-1.1-1.7-1.5c-0.9-0.7-1.8-1.3-2.7-2
		c-0.1,0.1-0.2,0.2-0.2,0.3c0.6,0.6,1.1,1.4,1.9,1.8c1.5,0.8,2.5,2,3.6,3.3c0.1,0.1,0,0.2,0,0.2c-0.5-0.1-1-0.2-1.5-0.3
		c-0.2,0-0.4-0.1-0.5-0.3c-1-0.8-2.1-1.7-3.1-2.5c-0.2-0.2-0.6,0-1.1,0c1.5,1.3,2.8,2.4,4,3.5c-0.1,0.1-0.2,0.2-0.3,0.4
		C482.1,252.8,480.8,252,479.4,251.3z"/>
	<path fill="#FFFFFF" d="M460,264.8c0.4,1,1.1,1.6,2.2,1.7c1.3,0.1,1.9-0.7,2.5-1.6c0.5-0.7,1-1.5,1.4-2.3c0.2-0.3,0.3-0.9,0.2-1
		c-0.3-0.2-0.7-0.3-1.1-0.3c-1.6,0-3.1,0.1-4.7,0.2c-0.2,0-0.5-0.2-0.7-0.2c0.1-0.2,0.1-0.5,0.3-0.7c2.1-2.7,5-3.2,8.1-2.7
		c1.4,0.2,2.7,0.6,4.1,1c2,0.6,3,2.1,3.6,3.9c0.1,0.2-0.1,0.5-0.2,0.7c-0.1,0.1-0.5,0.1-0.6,0c-1.4-0.8-3-1-4.6-1.1
		c-0.2,0-0.4-0.1-0.6-0.2c-1.2-0.7-1.6-0.6-2.1,0.7c-0.9,2.1-1.7,4.3-2.5,6.5c-0.5,1.4-1.1,1.7-2.4,1.2c-0.2-0.1-0.4-0.1-0.6-0.2
		c-0.2,0-0.6,0-0.7,0.1c-0.1,0.2-0.1,0.6,0,0.8c0.2,0.4,0.6,0.8,0.8,1.2c0.3,0.6,0.5,1.2,0.6,1.8c0.2,1,0.3,1.1,1.2,0.6
		c0.7-0.3,1.2,0,1.6,1.2c-1.2-0.1-2.4-0.2-3.6-0.1c-0.8,0.1-1.9,0.2-2.4,0.8c-0.6,0.6-0.8,1.7,0,2.6c1.8-1.5,3.4,0.4,5.1-0.1
		c0,0.2,0.1,0.3,0.1,0.5c-0.5,0.2-1.1,0.5-1.6,0.7c-0.3,0.1-0.6,0.4-0.8,0.6c0.2,0.3,0.4,0.7,0.7,0.9s0.8,0.3,1,0.5
		c0.3,0.4,0.5,0.9,0.5,1.3c0,0.2-0.5,0.6-0.8,0.7c-0.9,0.1-1.7,0-2.6-0.1c-0.5,0-1.1-0.2-1.6-0.2c-1.4-0.1-2.3-1-2.2-2.3
		c0-1,0.2-2.1,0.2-3.1c0-2.8-0.2-5.5-0.2-8.3c0-1.9,0.8-3.7,2-5.2C459.6,265,459.7,264.9,460,264.8z"/>
	<path fill="#FFFFFF" d="M410.2,280.1c0.1,1.4,0.3,2.8,0.4,4.2c0,0.4,0,0.9-0.1,1.2c-0.1,0.4-0.5,0.7-0.7,1.1
		c-0.4-0.4-1.1-0.7-1.2-1.1c-0.4-1.3-0.5-2.6-0.7-4c-0.2-1.6-0.2-1.6-1.8-1.9c0.1-0.4,0.1-0.9,0.3-1.3c0.5-1.1,1-2.2,1.4-3.4
		c0.2-0.6,0.1-1.2,0.3-1.8c0.1-0.5,0.3-1.1,0.6-1.3c0.3-0.1,0.9,0.1,1.2,0.4c2,1.7,3.4,3.6,3.5,6.3c0,0.9,0.4,1.8,1.4,2.1
		c0.1-1.1,0-2.1,0.2-3.1c0.3-1.2,1.3-1.5,2.1-0.4c1,1.2,2,2.5,2,4.2c1.1-0.9,1.4-0.8,2.5,0c1.6,1.3,1.7,2,1.2,4s-0.4,4,1.4,5.5
		c0.2,0.1,0.3,0.5,0.2,0.7c-0.2,0.5-0.5,0.9-0.8,1.3c-0.3-0.2-0.7-0.3-0.8-0.6c-0.4-1.2-0.8-2.3-1.1-3.5c-0.3-1.1-0.5-2.3-0.6-3.5
		c-0.1-0.8,0.2-1.7,0.2-2.5c-0.1,0-0.3-0.1-0.4-0.1c-0.3,0.5-0.6,0.9-0.8,1.4c-0.8,1.8-0.7,3.7-0.8,5.6c0,1.2,0.2,2.4,0.2,3.5
		c0,0.4-0.2,0.9-0.5,1.1c-0.2,0.1-0.8-0.1-1.1-0.3c-2.2-1.7-3.2-4-4-6.5c-0.7-2-1.2-4-2-5.9c-0.3-0.7-1-1.2-1.6-1.8
		C410.3,280,410.3,280,410.2,280.1z"/>
	<path fill="#FFFFFF" d="M481.4,270.1c-0.2,2.4-0.5,4.7-0.7,7.2c1.3-1.4,0.9-3.4,2.5-4.8c0.2,2.2,0.3,4.1,0.5,6c0.1,0,0.2,0,0.3,0
		c0.1-0.3,0.2-0.7,0.4-1c0.1-0.2,0.3-0.4,0.4-0.5c0.1,0,0.4,0.2,0.5,0.4c0.3,0.4,0.5,0.9,0.7,1.3c0.3,0.8,0.5,1.5,0.7,2.3
		c0.4,1.4,0.9,2.8,1.2,4.2c0.1,0.3-0.1,0.7-0.2,1.1c-0.3-0.1-0.7-0.2-0.9-0.4c-0.7-0.8-1.3-1.6-2-2.5c-0.1,0.5-0.2,1-0.2,1.6
		c0,1.1-0.4,1.4-1.4,1c-1-0.5-1.9-0.4-2.7,0.4c-0.2,0.2-0.7,0.2-1,0.2c-0.4,0-0.8-0.1-1.3-0.2c-0.2,0-0.6,0-0.7-0.1
		c-0.9-1.4-2.1-0.8-3.3-0.7c-0.9,0.1-1.4-0.3-1.1-1.2c1-2.5,2.1-5,3.2-7.5c0.4-1,0.8-1.9,1.5-2.8c0,0.8-0.1,1.6-0.1,2.4
		c0.1,0,0.2,0,0.3,0c0.9-2.1,1.7-4.2,2.6-6.4C480.9,270.1,481.1,270.1,481.4,270.1z"/>
	<path fill="#FFFFFF" d="M327.3,231.1c0.4,0.1,0.7,0.1,1.1,0.3c2.3,1.1,4.6,2.1,6.8,3.3c1.5,0.8,2.9,1.7,4.4,2.5
		c2.2,1.1,4.4,2.1,6.6,3.3c2.4,1.3,4.6,2.7,7,4c2.5,1.4,5.1,2.7,7.6,4.1c2.1,1.2,4,2.5,6.1,3.6c1.6,0.9,3.3,1.7,4.8,2.6
		c2.2,1.2,4.3,2.5,6.5,3.8c1.4,0.8,2.8,1.5,4.1,2.3c0.6,0.3,1.2,0.6,1.6,1.1c0.3,0.3,0.2,0.9,0.3,1.3c-0.4,0-0.8,0.2-1.1,0
		c-1.7-0.9-3.4-1.9-5.1-2.9c-2.3-1.4-4.6-2.8-6.9-4.1c-4.8-2.8-9.7-5.5-14.6-8.2c-2.9-1.6-5.8-3.3-8.7-5c-2.7-1.5-5.3-3.1-8-4.6
		c-2.1-1.2-4.2-2.3-6.3-3.4c-2-1.1-3.9-2.2-5.9-3.4c-0.2-0.1-0.2-0.3-0.4-0.4C327.2,231.3,327.2,231.2,327.3,231.1z"/>
	<path fill="#FFFFFF" d="M459.7,298.9c2.5-0.5,4.8-0.9,7.1-1.3c0-0.2,0-0.3,0-0.5c-0.8-0.1-1.6-0.2-2.4-0.3c0-0.1,0-0.2,0-0.3
		c1.1-0.3,2.1-0.7,3.2-1c2.2-0.7,4.4-1.5,6.7-2.2c1.7-0.5,3.4-0.9,5.1-1.2c1.8-0.3,3.7-0.7,5.5-0.7c2.5,0,5.1,0.1,7.4,1.4
		c0.3,0.1,0.4,0.5,0.7,0.8c-1.8,0-3.5-0.1-5.2,0c-2.7,0.1-5.3,0.6-7.8,1.5c-4.5,1.4-8.9,2.9-13.4,4.3c-1.3,0.4-2.7,0.6-4,0.7
		c-0.7,0-1.5-0.3-2.2-0.5C459.9,299.5,459.8,299.1,459.7,298.9z"/>
	<path fill="#FFFFFF" d="M402.8,271c-1.6,0-2.8,0-4.1-0.1c-2-0.1-3.3-1.1-2.9-3.5c0.2-1-0.4-1-0.9-1.3c-0.5-0.3-1.2-0.6-1.5-1
		c-0.5-0.7-1-0.6-1.5-0.1c-0.3,0.3-0.5,0.6-0.8,0.8c-0.4,0.3-0.9,0.5-1.4,0.7c-0.1-0.1-0.1-0.2-0.2-0.3c0.4-1.1,0.8-2.1,1.3-3.2
		c0.3-0.7,1-1,1.8-0.9c2,0.4,4.1,0.7,6,1.4c0.9,0.3,1.5,1.4,2.1,2.3c0.8,1.2,1.3,2.5,1.9,3.9C402.8,270.2,402.8,270.8,402.8,271z"/>
	<path fill="#FFFFFF" d="M494.9,300.4c-0.2,0-0.4,0-0.7,0c-1.7-0.2-3.4-0.7-5.1-0.7c-1.1,0-2.3,0.4-3.4,0.7c-2,0.5-4,0.5-6,0.2
		c-1.2-0.2-2.5-0.4-3.7-0.6c-0.4-0.1-0.7-0.2-1.1-0.4c0-0.1,0-0.2-0.1-0.3c1.1-0.4,2.1-1,3.2-1.3c2.4-0.6,4.8-1.3,7.2-1.6
		c1.4-0.2,2.9,0.2,4.3,0.4C492,297.1,493.3,299,494.9,300.4z"/>
	<path fill="#FFFFFF" d="M451.7,279.9c-0.1-0.6-0.2-0.8-0.2-1s0.1-0.4,0-0.5c-1.1-0.8-0.4-1.8-0.2-2.7c0,0-0.1-0.1-0.2-0.3
		c-0.7,0.7-1.3,1.3-2,2c-0.6-1.2,0.2-1.7,0.6-2.3c1.4-2.1,3-4.1,4.5-6.1c0.3-0.3,1-0.8,1.2-0.6c0.4,0.2,0.7,0.8,0.9,1.3
		c0.1,0.5,0,1.2,0,1.7s0.1,1-0.7,1c-0.2,0-0.4,0.5-0.5,0.8c-0.8,1.7-1.5,3.5-2.3,5.2C452.7,278.9,452.2,279.3,451.7,279.9z"/>
	<path fill="#FFFFFF" d="M476.7,245.2c-0.7,0.6-1.3,1.2-2,1.8c-1.2,1.1-2.5,2-3.4,3.3c-1,1.4-2,1.6-3.5,1.2
		c-0.6-0.2-1.4,0.1-2.1,0.1c-0.3,0-0.8-0.2-0.9-0.4c-0.1-0.3,0.2-0.7,0.4-0.9c2-1.4,4.1-2.8,6.2-4c1.2-0.7,2.6-1,4-1.4
		c0.4-0.1,0.8-0.1,1.2-0.1C476.6,245,476.6,245.1,476.7,245.2z"/>
	<path fill="#FFFFFF" d="M387.4,256.7c-0.1,0.7-0.1,1.2-0.2,1.8c0.5-0.2,0.8-0.3,1.2-0.5c1,0.9,0.6,2,0.2,2.9
		c-0.7,1.9-1.6,3.8-2.6,5.6c-1.2,2-2.5,4-3.9,5.8c-0.5,0.7-1.3,1.2-2.1,1.5c-0.3,0.2-1-0.1-1.3-0.4c-0.2-0.2-0.1-1.1,0.1-1.2
		c0.3-0.2,1-0.1,1.3,0.1c0.5,0.4,0.8,0.2,1.1-0.2c0.8-1.2,1.7-2.4,2.4-3.6c1.1-1.8,2-3.7,3.1-5.5c0.8-1.3,1.1-2.6,0.1-4
		C385.9,258,386,257.7,387.4,256.7z"/>
	<path fill="#FFFFFF" d="M472.8,270.4c-0.5,0.8-1,1.7-1.6,2.6c-0.2,0.3-0.5,0.5-0.7,0.7c-0.2,0.2-0.4,0.4-0.6,0.6
		c-0.2-0.2-0.5-0.5-0.6-0.7c-0.9-1.6-1.3-3.3-0.8-5.2c0.3-1.2,0.8-1.4,1.9-0.9c1.1,0.4,2.1,0.9,2.3,2.1
		C472.7,269.9,472.7,270,472.8,270.4z"/>
	<path fill="#FFFFFF" d="M455.6,297.1c-0.8,1.4-0.8,1.4-1.4,1.3c-0.1-0.8-0.2-1.5-0.4-2.2c0-0.1-0.3-0.3-0.5-0.3s-0.6,0-0.6,0.1
		c-0.3,1.1-2,0.3-2.1,1.4c-0.1,0.7,0.4,1.4,0.7,2.2c-0.7,0.7-1.9,0.9-2.3,0.5c0.2-0.8,0.5-1.5,0.6-2.2c0.1-0.9-0.7-1.3-1.5-1
		c-0.5,0.2-1,0.3-1.5,0.5c-0.1-1.2,0.7-1.9,1.8-1.6c1.9,0.5,3.4-0.1,4.5-1.8c0.5-0.7,1.2-0.9,1.9-0.6c0.3,0.2,0.4,1.1,0.2,1.6
		C454.7,296.2,454.6,296.3,455.6,297.1z"/>
	<path fill="#FFFFFF" d="M398.9,277.9c-1.6,0-2.2-0.6-2.2-2.4c0-1.3,1.6-3.3,2.6-3.3c1.3,0,2.6,0.9,2.5,2.4
		C401.8,276.3,400.8,278.3,398.9,277.9z M400.3,273.8c-0.1,0.2-0.2,0.4-0.3,0.6c-0.4,0.9-0.8,1.8-2.1,1.2c-0.1,0-0.6,0.4-0.6,0.7
		c0,1.1,1.4,1.9,2.3,1.4c0.4-0.2,0.8-0.5,1.1-0.8C401.7,275.8,401.5,274.6,400.3,273.8z"/>
	<path fill="#FFFFFF" d="M455.3,304.7c-0.7-0.2-1.2-0.2-1.6-0.4c-0.2-0.1-0.5-0.4-0.5-0.7c0-0.1,0.3-0.4,0.6-0.5
		c0.5-0.2,1-0.3,1.4-0.5c0.4-0.2,0.6-0.7,0.9-1c0.2-0.2,0.6-0.5,0.9-0.4c0.9,0.4,1.7,0.8,2.5,1.3c0.2,0.1,0.5,0.4,0.5,0.5
		c0,0.2-0.3,0.5-0.5,0.6C458,304,456.5,304.4,455.3,304.7z"/>
	<path fill="#FFFFFF" d="M387.7,273.9c0.5-0.9,1-1.9,1.6-2.7c0.7-1,1.7-1.8,2.9-2.1c0.3-0.1,0.7,0,0.9,0.1c0.2,0.2,0.1,0.6,0,0.9
		c-0.2,0.4-0.5,0.7-0.8,1c-1,1.1-1.9,2.2-2.9,3.2c-0.2,0.3-0.6,0.4-0.9,0.7C388.2,274.7,388,274.4,387.7,273.9z"/>
	<path fill="#FFFFFF" d="M456,273.6c0,0.9,0.1,1.5,0.1,2.1c-0.2,1.9-0.4,3.9-0.7,5.8c0,0.3-0.3,0.6-0.6,0.7c-0.3,0-0.6-0.2-0.8-0.4
		c-1.1-1.2-1-1.6-0.2-3.2C454.5,277,455.1,275.4,456,273.6z"/>
	<path fill="#FFFFFF" d="M431.5,289.9c0,1-1,1.9-2.1,2c-0.8,0-2-1.1-2.1-1.8c0-1,1-1.8,2.5-1.9C430.7,288.1,431.5,289,431.5,289.9z"
		/>
	<path fill="#FFFFFF" d="M461.7,287.9c0.5,0.6,1.1,1.1,1.5,1.8c0.5,0.8,1,1.7,1.3,2.6c0.1,0.3,0.1,1-0.1,1.1c-0.4,0.3-1,0.4-1.6,0.4
		c-0.2,0-0.4-0.6-0.5-1c-0.3-1.1-0.5-2.3-0.8-3.4c-0.1-0.5-0.1-0.9-0.2-1.4C461.5,288,461.6,288,461.7,287.9z"/>
	<path fill="#FFFFFF" d="M433.5,302.1c0,0.8-1.3,1.8-2.1,1.8c-1.1-0.1-2.1-0.9-2-1.8c0.1-0.8,1.6-1.7,2.8-1.7
		C432.9,300.4,433.5,301.2,433.5,302.1z"/>
	<path fill="#FFFFFF" d="M436.9,299.1c0-1.3,0.6-2,1.9-1.9c0.8,0,1.6,0.9,1.6,1.8c0,0.7-1.1,1.9-1.7,1.9
		C437.4,300.9,436.9,300.3,436.9,299.1z"/>
	<path fill="#FFFFFF" d="M394.3,270.7c0.2,0.4,0.4,0.7,0.5,1.1c0,0.2-0.2,0.5-0.4,0.7c-0.8,1-1.7,2-2.6,3c-0.2,0.2-0.5,0.2-0.8,0.3
		c-0.1-0.3-0.3-0.6-0.3-0.9c0.4-1.7,1.5-3,2.9-4C393.8,270.9,393.9,270.8,394.3,270.7z"/>
	<path fill="#FFFFFF" d="M440.2,295.9c-0.5-0.2-1-0.4-1.4-0.7c-0.6-0.5-0.4-1.3,0.2-1.7c0.4-0.2,0.9-0.4,1.3-0.5
		c1.1-0.4,1.6-0.2,1.9,0.8c0.3,0.9-0.5,1.9-1.3,2c-0.2,0-0.4,0-0.6,0C440.3,295.8,440.3,295.9,440.2,295.9z"/>
	<path fill="#FFFFFF" d="M429.2,295.1c0,1-0.7,2-1.6,2c-0.7,0-1.4-1-1.4-2c0-1.2,0.4-1.5,1.8-1.5C429,293.6,429.2,294.2,429.2,295.1
		z"/>
	<path fill="#FFFFFF" d="M425.2,302.3c-0.9,0-1.6-0.6-1.6-1.3c0-0.9,1.1-1.5,2.5-1.5c0.8,0,0.9,0.4,1,1
		C427.1,301.5,426.2,302.3,425.2,302.3z"/>
	<path fill="#FFFFFF" d="M389.3,269.6c-0.3,0.4-0.5,0.7-0.7,0.9c-0.6,0.6-1.2,1.2-1.9,1.7c-0.2,0.2-0.6,0.2-0.8,0.1
		c-0.2-0.1-0.3-0.4-0.3-0.7c0-1.1,1.7-2.7,2.7-2.6C388.7,269.1,388.9,269.4,389.3,269.6z"/>
	<path fill="#FFFFFF" d="M434.2,296.6c0,1-0.6,1.8-1.4,1.8c-0.7,0-1.3-0.9-1.3-1.8c0-0.8,0.6-1.4,1.6-1.3
		C433.8,295.4,434.3,295.8,434.2,296.6z"/>
	<path fill="#FFFFFF" d="M396,272.7c0.3,1.7-0.6,2.9-1.6,4c-0.2,0.2-0.8,0.3-0.9,0.1c-0.2-0.2-0.4-0.8-0.2-1c0.6-1,1.3-1.9,2-2.9
		C395.5,272.8,395.8,272.8,396,272.7z"/>
	<path fill="#FFFFFF" d="M435.6,291.2c0.2,0.2,0.7,0.5,0.8,1c0.2,0.7-0.7,1.7-1.4,1.8c-0.5,0-1.7-0.9-1.7-1.3
		C433.3,292,434.3,291.2,435.6,291.2z"/>
	<path fill="#FFFFFF" d="M425,304.9c0,1.1-0.7,1.9-1.5,1.9c-1,0-1.1-0.8-1.2-1.5c-0.1-0.6,1.1-1.7,1.6-1.4
		C424.4,304.1,424.7,304.7,425,304.9z"/>
	<path fill="#FFFFFF" d="M430.7,305.6c1,1.2,1,2.1,0.1,2.8c-0.5,0.4-1.1,0.7-1.5,0.1c-0.2-0.5-0.2-1.3,0.1-1.8
		C429.6,306.2,430.2,305.9,430.7,305.6z"/>
	<path fill="#FFFFFF" d="M436.2,305.8c-0.7-1.2-0.7-2,0.1-2.2c0.6-0.1,1.4,0.1,2.1,0.2c-0.2,0.6-0.1,1.3-0.5,1.7
		C437.6,305.8,436.9,305.7,436.2,305.8z"/>
	<path fill="#FFFFFF" d="M429.7,312.3c0.1,0.7-0.4,1.1-1,1.2c-0.8,0.1-1.2-0.6-1.3-1.5c-0.1-0.7,0.4-1,0.9-1.1
		C428.8,310.7,429.7,311.7,429.7,312.3z"/>
	<path fill="#FFFFFF" d="M424.4,284.2c0.7,0,1.1,0.6,0.8,1.2c-0.2,0.5-0.3,1-0.5,1.5c-0.1,0.2-0.4,0.2-0.6,0.4
		c-0.2-0.6-0.5-1.1-0.5-1.7c0-0.4,0.4-0.8,0.6-1.3C424.3,284.3,424.4,284.3,424.4,284.2z"/>
	<path fill="#FFFFFF" d="M436.1,309.3c0.1,0.7,0.2,1.5-0.7,1.8c-0.3,0.1-0.9-0.1-1.2-0.4c-0.2-0.2-0.2-0.9-0.1-1
		C434.7,309.4,435.3,308.8,436.1,309.3z"/>
	<path fill="#FFFFFF" d="M445.4,300.5c0.3,1.4,0.1,2.4-0.6,2.4c-0.4,0-0.9-0.3-1.1-0.6C443.4,301.8,444.4,300.8,445.4,300.5z"/>
	<path fill="#FFFFFF" d="M421.5,311.3c0.1-1,0.4-1.4,1.1-1.3c0.3,0,0.6,0.5,0.7,0.8c0.1,0.8-0.4,1.2-1.1,1.2
		C422,312.1,421.7,311.5,421.5,311.3z"/>
	<path fill="#FFFFFF" d="M441.2,309.8c-0.1-1.2,0.4-1.9,1.3-1.8c0.3,0,0.7,0.5,0.7,0.8C443.2,309.5,442.4,309.9,441.2,309.8z"/>
	<path fill="#FFFFFF" d="M434.2,313.4c0.2,0.6,0.5,1.1,0.4,1.5c-0.1,0.6-0.3,1.2-1.2,1.1C433.4,315.1,433,314.2,434.2,313.4z"/>
	<path fill="#FFFFFF" d="M439.5,315.7c0.4-0.4,0.7-0.8,1.1-1.2c0.1,0.1,0.3,0.1,0.4,0.2c-0.1,0.4-0.1,0.9-0.3,1.2
		c-0.1,0.2-0.6,0.2-1,0.2C439.7,316,439.6,315.9,439.5,315.7z"/>
	<path fill="#FFFFFF" d="M456.3,291.3c-0.9,0-1.8,0-2.8,0c1-1,1.9-0.3,2.8-0.3C456.3,291.1,456.3,291.2,456.3,291.3z"/>
	<path fill="#FFFFFF" d="M491,327.3c0,2.6-2.3,5-4.7,4.9c-2.3,0-4.2-2.1-4-4.5c0.2-2.8,1.7-4.9,3.8-4.9
		C488.9,322.8,491.1,324.5,491,327.3z M487.9,324.6c0.1,1.3,0.4,2.6-0.8,3.3c-0.9,0.6-2.1,0.8-3.2,1.1c0.2,1.3,1,1.8,3.1,1.6
		c1.4-0.1,3-2.1,3-3.5C489.9,325.4,489.1,324.5,487.9,324.6z"/>
	<path fill="#222" d="M479.4,251.3c1.3,0.7,2.6,1.5,4,2.2c0.1-0.1,0.2-0.2,0.3-0.4c-1.3-1.1-2.5-2.2-4-3.5c0.5,0,0.9-0.1,1.1,0
		c1.1,0.8,2.1,1.6,3.1,2.5c0.2,0.1,0.3,0.2,0.5,0.3c0.5,0.1,1,0.2,1.5,0.3c0,0,0-0.1,0-0.2c-1.1-1.2-2.1-2.5-3.6-3.3
		c-0.7-0.4-1.3-1.2-1.9-1.8c0.1-0.1,0.2-0.2,0.2-0.3c0.9,0.7,1.8,1.3,2.7,2c0.6,0.5,1.1,1.1,1.7,1.5c0.3,0.2,0.7,0,1.2,0
		c1.2,3.8,2.3,7.7,1.2,11.8c-0.1,0.1-0.3,0.1-0.4,0.2c-0.4-0.6-0.7-1.2-1.1-1.8c-1.2-1.4-2.5-2.8-3.8-4.1c-0.9-0.9-2.1-1.7-3-2.6
		c-0.2-0.2-0.2-0.7-0.1-0.9c0.1-0.2,0.6-0.3,0.8-0.1c1.2,0.9,2.4,1.9,3.6,2.9c0.8,0.7,1.6,1.3,2.4,2c0.1-0.1,0.1-0.1,0.2-0.2
		c-0.7-0.7-1.4-1.5-2.1-2.2c-0.7-0.7-1.4-1.5-2.1-2.2c-0.8-0.7-1.6-1.3-2.4-2C479.3,251.6,479.4,251.4,479.4,251.3z"/>
	<path fill="#222" d="M400.3,273.8c1.2,0.8,1.3,2,0.4,2.9c-0.3,0.3-0.7,0.6-1.1,0.8c-0.9,0.5-2.3-0.3-2.3-1.4c0-0.2,0.5-0.7,0.6-0.7
		c1.3,0.6,1.7-0.3,2.1-1.2C400.1,274.2,400.2,274,400.3,273.8z"/>
	<path fill="#222" d="M487.9,324.6c1.3-0.1,2,0.8,2.1,2.6c0.1,1.4-1.6,3.4-3,3.5c-2.1,0.2-2.9-0.3-3.1-1.6c1.1-0.4,2.3-0.6,3.2-1.1
		C488.3,327.2,488,325.8,487.9,324.6z"/>
</g>
<g>
	<path fill="#222" d="M375.5,275.3c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7
		c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H332v3.5h8.2v57.7H332v3.5h41.2v-3.5h-10.9v-33.8
		C362.3,286.2,368.6,275.3,375.5,275.3 M290.1,296.9c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H290.1z M266.8,303.6
		c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3
		c0.8-20.3-8.3-31-28-31C282.1,269.6,266.8,280,266.8,303.6 M200.3,274.5h6.1l25,61.2h13.1l20.9-61.2h6V271h-19.6v3.5h8.6
		l-14.6,43.2L230,274.5h8.8V271h-38.5V274.5z M184,275.3c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1
		c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3h-30.3v3.5h8.2v57.7h-8.2v3.5
		h41.2v-3.5h-10.9v-33.8C170.8,286.2,177.1,275.3,184,275.3 M98.6,296.9c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H98.6z
		 M75.4,303.6c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9
		v-4.5H138c0.8-20.3-8.3-31-28-31C90.6,269.6,75.4,280,75.4,303.6 M22.3,337h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1
		c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9
		c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1
		c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3
		L22.3,337L22.3,337z M-26.8,233.7h-30v3.5h8.2v99.1h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6
		s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-26.8,233.7L-26.8,233.7z M-13.7,275.8c6.3,0,8.3,6,8.3,27.2
		c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.3C-26.6,283.2-20.7,275.8-13.7,275.8 M-150,289.3c0,30.2,14.7,47.7,44.3,47.7
		c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7C-133.4,239-150,258.3-150,289.3 M-85.5,288.1c0,31-2.7,44.7-19.6,44.7
		c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1C-87.3,243.2-85.5,257.2-85.5,288.1"/>
	<path fill="#00998B" d="M306,261.6c-1.3,0-1.9-0.8-1.9-4.2c0-3.7,1.2-5.1,4.2-5.1h0.8v4.1C309,259.7,307.5,261.6,306,261.6
		 M307.1,251c-7.2,0-11.8,1.3-11.8,6.7c0,5,3.8,6.2,7.6,6.2c3.4,0,5.3-1.2,6.3-3.6c0.6,2.4,2.7,3.6,6.5,3.6c4.3,0,6.1-1.9,6.3-7.9
		l-1.2-0.1c-0.4,4.2-1,5-1.9,5s-1.5-0.7-1.5-2.9v-10c0-7.5-2.8-9.8-10.5-9.8c-6.5,0-10.4,2.1-10.4,6.3c0,2.4,1.2,4.1,4.1,4.1
		c2.3,0,4.2-1.5,4.2-3.8c0-0.9-0.2-1.6-0.4-2.2H303c-0.2-0.4-0.2-0.8-0.2-1.2c0-1.2,1.1-1.9,2.8-1.9c2.7,0,3.4,1.7,3.4,7.8v3.8
		L307.1,251L307.1,251z M278.9,248.6c0-7.3,1.2-9.2,3.7-9.2c2.7,0,3.1,2.1,3.1,9.2H278.9z M270,251.1c0,7.5,4.1,12.8,12.9,12.8
		c7.2,0,9.9-3.5,11-7.9l-1.4-0.2c-1.1,4-3.5,6.2-7.3,6.2c-5.1,0-6.4-3.8-6.4-10.3V250h15c0.3-7.7-3.2-11.9-10.7-11.9
		C275.9,238.1,270,242.1,270,251.1 M255.8,262.5c-5.9,0-10.2-5.3-12.4-10.8h-1.1l0.5,12.2h1c0.4-1,0.7-1.6,1.4-1.6
		c1.4,0,5.3,1.6,10.3,1.6c7.6,0,12.5-4.9,12.5-12.2c0-8.5-6.2-10.3-12-11.9c-5.1-1.4-8.7-2.7-8.7-6.6c0-3.1,2.6-5.4,6.6-5.4
		c5.6,0,8.5,4.4,10.9,9.6h1.1l-0.4-10.5h-0.9c-0.3,0.7-0.5,1-1.3,1c-1.6,0-4.3-1.6-8.8-1.6c-7.9,0-12,5.4-12,11.1
		c0,7.5,4.5,9.8,10.7,11.5c6.4,1.8,9.9,3.1,9.9,7.6C263.1,260.4,259.6,262.5,255.8,262.5 M225.6,250.4h12.8v-3h-12.8V250.4z
		 M193.2,238.6v1.4h3.1v22h-3.1v1.4h14.2V262h-2.7v-13.3c0-4.4,2.4-7.8,5.1-7.8c1.8,0,2.5,0.9,2.5,5.2v16h-2.6v1.3H224V262h-3.2
		v-15.2c0-6.3-3.2-8.7-8-8.7c-5,0-7,2.5-8.1,5.1v-4.6C204.7,238.6,193.2,238.6,193.2,238.6z M157.3,245.7c0,11.5,5.6,18.3,17,18.3
		c11.7,0,17.2-7.2,17.2-18.9c0-11.8-5.8-18.6-16.6-18.6C163.6,226.4,157.3,233.8,157.3,245.7 M182,245.2c0,11.9-1,17.1-7.5,17.1
		c-6.8,0-7.7-5.9-7.7-16.6c0-12.1,0.8-17.6,7.7-17.6C181.3,228,182,233.4,182,245.2 M141.2,250.4H154v-3h-12.8V250.4z M124.5,224.4
		v1.4h3.3v36.3h-3.1v1.3h14.8V262h-3.2v-37.6H124.5z M109.6,224.4v1.4h3.3v36.3h-3.1v1.3h14.8V262h-3.2v-37.6H109.6z M94.7,238.6
		v1.4H98v22h-3.1v1.4h14.8V262h-3.2v-23.4H94.7z M97.1,230.2c0,2,0.9,4.4,4.7,4.4c3.3,0,4.7-1.9,4.7-4.4c0-2.9-1.8-4.4-4.6-4.4
		C98.4,225.8,97.1,227.9,97.1,230.2 M64.1,224.4v1.4h3.1v36.3h-3.1v1.3h14.2V262h-2.7v-13.6c0-4.3,2.4-7.7,5.3-7.7
		c1.5,0,2.3,0.9,2.3,5.3v16.1h-2.6v1.3h14.2V262h-3.2v-15.2c0-6.3-3.2-8.7-8-8.7c-5,0-7,2.5-8.1,5v-18.7H64.1z M51.7,247.9l-5-7.9
		h3.5v-1.4h-16v1.4h2.9l8.1,12.1l-7.4,10h-3v1.3h8.5V262h-3.4l6.4-8.5l5.6,8.5h-3.6v1.4h16.3V262h-3l-8.8-12.8l7.1-9.3h2.6v-1.4h-8
		v1.4h3.4L51.7,247.9z M20.5,248.6c0-7.3,1.2-9.2,3.7-9.2c2.7,0,3.1,2.1,3.1,9.2H20.5z M11.7,251.1c0,7.5,4.1,12.8,12.9,12.8
		c7.2,0,9.9-3.5,11-7.9l-1.4-0.2c-1.1,4-3.5,6.2-7.3,6.2c-5.1,0-6.4-3.8-6.4-10.3V250h15c0.3-7.7-3.2-11.9-10.7-11.9
		C17.5,238.1,11.7,242.1,11.7,251.1 M-8,228.5h1.7c4.4,0,5.7,1.8,5.7,7.2c0,5.7-1.2,8.1-6,8.1H-8V228.5z M-8,245.2h1.6
		c5.6,0,7.2,2.5,7.2,8.1c0,6-1.4,8.6-6.3,8.6H-8V245.2z M-20.6,227v1.5h3.6v33.4h-3.6v1.5h14.4c9.7,0,16.5-2.1,16.5-10.2
		c0-5.3-3.8-8.2-10.2-9v-0.1c5.4-0.9,8.4-3.6,8.4-8.5c0-6.5-5.4-8.6-14.4-8.6C-5.9,227-20.6,227-20.6,227z"/>
</g>
</svg>
</a>

			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.bexhillobserver.net/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/opinion/"  title="Opinion" >Opinion</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.bexhillobserver.net/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/football/in-full/"  title="Football in Full" >Football in Full</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/rugby/"  title="Rugby League" >Rugby League</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/national/"  title="National Sport" >National Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.bexhillobserver.net/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.bexhillobserver.net/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.bexhillobserver.net/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
						</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=206"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=206"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7575135&amp;d=/2.2230/2.37097';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Take on a Miles in Memory challenge to help charity</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Aching Arms runs a teddy bear donation programme" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.bexhillobserver.net/webimage/1.7575134.1473772332!/image/image.jpg" src="data:image/png;base64,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"
					title="Aching Arms runs a teddy bear donation programme" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Aching Arms runs a teddy bear donation programme
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 13 September 2016" pubdate="">
                        <span class="timestamp__time">14:12</span>

                                                    <span class="timestamp__date">Tuesday 13 September 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=206"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bexhillobserver.net%2Fnews%2Ftake-on-a-miles-in-memory-challenge-to-help-charity-1-7575135"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Take+on+a+Miles+in+Memory+challenge+to+help+charity&url=http%3A%2F%2Fwww.bexhillobserver.net%2Fnews%2Ftake-on-a-miles-in-memory-challenge-to-help-charity-1-7575135"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Take on a Miles in Memory challenge to help charity"
	data-share-link="http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bexhillobserver.net%2Fnews%2Ftake-on-a-miles-in-memory-challenge-to-help-charity-1-7575135" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Take on a Miles in Memory challenge to help charity&body=http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Take on a Miles in Memory challenge to help charity"
	data-email-body="http://www.bexhillobserver.net/news/take-on-a-miles-in-memory-challenge-to-help-charity-1-7575135">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7575135)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
		<h3 class="article__lead"><!--PSTYLE=WINT_Web Intro--><p>People across Sussex are being urged take on a special Miles in Memory challenge this October to raise money for a baby loss charity.</p></h3>

				<p>Aching Arms, which aims to bring comfort to families following the loss of a baby, has launched the fundraising challenge where people can run, walk, swim or cycle to raise money in memory of a baby who has touched their lives.</p><p>Miles in Memory allows you to set your own limits, you do whatever you can achieve, and the only restriction is that is has to take place in October.</p>
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            <p>October is Baby Loss Awareness Month and so the charity is hoping that people will be able to raise fund and raise awareness of the devastation of baby loss. </p>

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
<p>Aching Arms runs a teddy bear donation programme at 46 hospitals and also posts them directly to bereaved parents upon request.</p><p>The bears are all donated in memory of a baby and are given as comforters to those whose baby has died. </p><p>Each bear comes with a label that gives the name of the baby it is dedicated in memory of as well as directing parents to the charity’s website www.achingarms.co.uk where grieving parents can find links to access further support.</p><p>Leanne Turner, charity co-ordinator, said: “We hope that people will take on the Miles in Memory challenge and help us raise vital funds. The great thing about this challenge is that people can set their own limits, they can do it on their own or as part of a group and they don’t even have to set foot outside as they could complete it on a treadmill, exercise bike or a rowing machine!</p>
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>“It is also a good opportunity to raise awareness of the devastation of baby loss.”</p><p>To find out more about the Miles in Memory challenge visit <a href="http://achingarms.co.uk/MilesinMemory" title="website">www.achingarms.co.uk/MilesinMemory</a> and register your event by emailing <a href="mailto:getinvolved@achingarms.co.uk" title="email">getinvolved@achingarms.co.uk</a></p><p><strong>Are you taking part? <a href="mailto:copydesk.sussex@jpress.co.uk" title="email">Contact</a> us and give us your views and stories of why this is so worthwhile. Please add which part of the county you are based in and contact details.</strong></p>
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
        
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/bexhill.jp/native"	data-label="Article"
        data-categories="Lifestyle,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="bexhill.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=206"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=206"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.208216.1473131993', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=206"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=206"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=206"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BEXHOBSE-11237129";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=206"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=206"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "bexn";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=206"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=206"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Bexhill Observer means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Bexhill Observer
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Bexhill Observer</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/bexhillobserver/" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/BexhillObs" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Bexhill-on-Sea Observer">More from the Bexhill-on-Sea Observer</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jppo_hasn_bxob"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://jpphotosales.co.uk/"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com/"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.bexhillobserver.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/motors"  target='_blank' title="Motors " >Motors </a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.bexhillobserver.net/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BSO&utm_source=bexhill-on-sea-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bexhillobserver.net/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/BEX"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>
				
				
				
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=206"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=206"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
								
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'bexhillobserver.net';
		_sf_async_config.path = "www.bexhillobserver.net"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>