<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012104240357000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#1ba196"><meta name="category" content="Crime"><meta name="sitename" content="Bexhill Observer"><meta name="page path" content="/news/crime"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="622"><meta property="og:image:height" content="467"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@BexhillObs"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Bexhill shop worker racially abused and hit when man punched Covid screen"><meta property="og:url" content="https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542"><meta property="og:type" content="article"><meta property="og:description" content="Police are appealing for witnesses following a report of racially-aggravated comments made to a shop attendant in Bexhill."><meta property="description" content="Police are appealing for witnesses following a report of racially-aggravated comments made to a shop attendant in Bexhill."><meta property="article:modified_time" content="2021-05-10T09:47:39.000Z"><meta name="parsely-post-id" content="O-130712313"><meta property="fb:pages" content="416353458391039"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.bexhillobserver.net/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.bexhillobserver.net"><title>Bexhill shop worker racially abused and hit when man punched Covid screen | Bexhill Observer</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Bexhill Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3230542","networkId":154725070,"addUnitId":"bexhill.jp","article":{"title":"Bexhill shop worker racially abused and hit when man punched Covid screen","description":"Police are appealing for witnesses following a report of racially-aggravated comments made to a shop attendant in Bexhill.","sections":["Crime"],"tags":["crime"],"authors":[{"name":"Richard Gladstone","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1618568061"},{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f","sourceId":null,"sourceName":null,"sourcePath":"crime","changed":"1618568061"}],"wordCount":109,"imageCount":0,"publish":"2021-05-10T09:47:44Z","remoteId":"O-130712313","isVideoArticle":true,"topics":null,"containDailyMotion":true,"sectionCategory":[{"name":"Crime","path":"/news/crime","id":"167","uuid":"f3fd303e-da64-450b-b214-e43728b28d1f","sourceId":null,"sourceName":null,"sourcePath":"crime","changed":"1618568061","siteSection":"site home/news/crime","deep":3}],"siteSections":[["site home"],["news"],["crime"]]},"domain":"bexhillobserver.net","ga":"UA-128755582-25","hubspot":null,"siteKey":"BEXN","searchId":"001514628816545722277:kxjgzuzljf2","sourcePointSiteId":5213,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Bexhill Observer","url":"https://www.bexhillobserver.net","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/BexhillObs","https://www.facebook.com/bexhillobserver/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542"},"headline":"Bexhill shop worker racially abused and hit when man punched Covid screen","datePublished":"2021-05-10T09:47:44.000Z","dateModified":"2021-05-10T09:47:39.000Z","description":"Police are appealing for witnesses following a report of racially-aggravated comments made to a shop attendant in Bexhill.","keywords":["crime"],"thumbnailUrl":"https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=2048\u0026enable=upscale","articleSection":"News","url":"https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542","publisher":{"@type":"Organization","name":"Bexhill Observer","url":"https://www.bexhillobserver.net","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=2048\u0026enable=upscale","author":{"@type":"Person","name":"Richard Gladstone"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.bexhillobserver.net/news"},{"@type":"ListItem","position":2,"name":"Crime","item":"https://www.bexhillobserver.net/news/crime"}]}</script><link rel="canonical" href="https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542"><link rel="amphtml" href="https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542?amp"></head><body> <div class="sc-lhVmIH izajYP sc-PLyBE cAyZGs"><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="179" height="36"> <path d="M144.29 30l.85-1.44a1.14 1.14 0 0 0 .13-.35l.2-.92c.07-.42-.2-.68-.48-.94a4.36 4.36 0 0 0-1.66-.81 3 3 0 0 0-1-.07c-.39 0-.55-.07-.46-.46.11-.57.22-1.14.31-1.68a1.22 1.22 0 0 0-.26-1 1.15 1.15 0 0 0-.55-.33.88.88 0 0 1-.66-1 .29.29 0 0 0-.22-.35 3.27 3.27 0 0 1-1.09-1 7.57 7.57 0 0 0-.55-.63 3.16 3.16 0 0 0-.48-.46 1.42 1.42 0 0 0-1-.28h-.28c.11-.48.11-.48-.31-.72a.8.8 0 0 0-.59-.09 1.16 1.16 0 0 1-.81-.11c-.13-.07-.28-.11-.39-.17s-.22-.22-.33-.31l-.15-.13c-.07 0-.15 0-.17-.07-.24-.28-.46-.15-.7 0a.7.7 0 0 1-1.07-.42.39.39 0 0 1 .17-.44c.17-.09.37-.24.61-.13 0 0 .2-.07.22-.13s.2-.37 0-.55l-1.18-.81c-.39-.26-.79-.48-1.18-.72s-1-.68-1.57-1l-1.18-.7-2.23-1.38c-.74-.44-1.51-.85-2.23-1.31s-1.62-1-2.42-1.59a9.8 9.8 0 0 1-1-.9c-.07 0-.09-.13-.13-.2l.07-.09a5.55 5.55 0 0 1 .81.22c.52.22 1.07.44 1.57.7s1.18.68 1.77 1c.81.46 1.64.9 2.45 1.33.39.22.76.48 1.16.68.59.33 1.18.61 1.77.92.35.17.66.42 1 .61s.81.42 1.2.66l1.7 1 .15.09c.13 0 .31.07.39 0s.07-.24 0-.37a.57.57 0 0 1 .22-.57.43.43 0 0 1 .55 0 .78.78 0 0 1 .42.79c0 .28 0 .24.28.26a6.62 6.62 0 0 1 1.11.2 2.16 2.16 0 0 1 1.35 1.07c.17.26.22.28.5.11a.33.33 0 0 1 .5.11c.17.24.33.5.5.72a7.3 7.3 0 0 0 .72.7 1.27 1.27 0 0 0 .39.17 2.11 2.11 0 0 1 1.25 1 .75.75 0 0 0 .37.31 1 1 0 0 1 .55.5.28.28 0 0 0 .35.17.14.14 0 0 1 .13 0c.22.13.46.28.68.44s.17.17.33.07a.44.44 0 0 1 .52.09 4.61 4.61 0 0 0 .5.42c.2.37.57.33.9.44h.13c.22.2.42.07.63 0s.46-.2.7-.31c.5.17.92-.11 1.38-.2a6.52 6.52 0 0 1 .72-.09 2.3 2.3 0 0 0-.15-.24c-.42-.31-.83-.59-1.22-.92a8.08 8.08 0 0 1-.61-.61c-.11-.11-.22-.17-.33-.28s-.09-.22.07-.33a1.78 1.78 0 0 0 .39-.42c.24-.28.46-.55.68-.85s.55-.81.81-1.2.31-.55.46-.83a.32.32 0 0 0 0-.24c-.13-.37.11-.66.26-1a2.86 2.86 0 0 1 .76-1c.31-.24.55-.59.87-.85a3.44 3.44 0 0 1 .83-.48 8.81 8.81 0 0 1 2.23-.7c.15 0 .37-.13.48-.09a1.38 1.38 0 0 1 .5.5c.31.57.59 1.14.87 1.73a3 3 0 0 1 .17.76c0 .28.09.59.11.87s0 .31 0 .46a4.32 4.32 0 0 1-.57 2.38 1.22 1.22 0 0 0 0 1c.13.55.26 1.07.42 1.62.07.22.17.42.22.63 0 .07-.07.2-.11.2-.31 0-.61.2-.92-.07-.15-.13-.52 0-.68.17.07 0 .13.07.17 0a3.53 3.53 0 0 1 .68 0 5.19 5.19 0 0 1 .81.13 2.63 2.63 0 0 1 .59.17 6.78 6.78 0 0 1 1.33.9 5 5 0 0 1 1.22 1.77c.24.48.46 1 .68 1.51a.41.41 0 0 1 0 .17v1.88c-.15-.57-.33-1.22-.52-1.88a1.87 1.87 0 0 0-.24-.52 3.45 3.45 0 0 0-.76-1.16 3.63 3.63 0 0 1-.31-.28c-.09.22.09.31.15.44.22.44.46.83.66 1.27a8.73 8.73 0 0 1 .5 1.25 11 11 0 0 1 .22 1.22 12.88 12.88 0 0 1 .13 1.29v2.09h-.52a12.39 12.39 0 0 0-.22-1.25c-.13-.52-.31-1-.46-1.57a6.77 6.77 0 0 0-1-1.9 5.81 5.81 0 0 0-.61-.83 7 7 0 0 0-.87-.72 6.74 6.74 0 0 0-2.29-1 5.23 5.23 0 0 0-1.75-.07 8 8 0 0 0-1.75.37 7.73 7.73 0 0 0-1.86.92 8.8 8.8 0 0 0-1.27 1 4.49 4.49 0 0 0-.63.66c-.42.55-.81 1.09-1.2 1.66a9.65 9.65 0 0 0-.94 2.12c-.07.2-.11.39-.17.59a.25.25 0 0 1-.15.11h-1.11zm12.21-18.72a5.89 5.89 0 0 1-1.18-1 1.31 1.31 0 0 0-.81.33c-.37.24-.72.55-1.07.81s-.31.24 0 .44a1.64 1.64 0 0 1-.33 0 1.68 1.68 0 0 0-1 0 5.14 5.14 0 0 0-1 .37.75.75 0 0 0-.37.72l.59-.22a3.26 3.26 0 0 1 2.18 0 4.4 4.4 0 0 1 1.9 1.29c.24.26.48.52.74.79h.07a1.45 1.45 0 0 0-.26-.44c-.44-.44-.87-.87-1.33-1.27-.24-.22-.26-.39 0-.61.09-.07.15-.11.24 0 .28.24.59.44.85.7a3.58 3.58 0 0 1 .44.57c.09.11.13.26.22.35.24.26.46.48.26.9-.09.17-.11.31-.37.15.09.2.09.39.33.42a1.45 1.45 0 0 0 .2-.42c.11-.63.2-1.25.26-1.88a.64.64 0 0 0 0-.2c0-.11-.07-.2-.09-.31-.09-.42-.15-.85-.28-1.27a7.06 7.06 0 0 0-.44-.92.41.41 0 0 0-.46-.22c.53.22.6.57.71.92zm-5.64 3.23l-.11.07a1.79 1.79 0 0 0-.44 1.14v2.49a.46.46 0 0 0 .48.5h.35a4.94 4.94 0 0 0 .57 0c.07 0 .17-.09.17-.15a.42.42 0 0 0-.11-.28c0-.07-.15-.07-.22-.11a1.2 1.2 0 0 1-.15-.2l.17-.13a2.43 2.43 0 0 1 .35-.15v-.11c-.37.11-.74-.31-1.11 0a.46.46 0 0 1 0-.57.94.94 0 0 1 .52-.17h.79c-.09-.26-.2-.35-.35-.26s-.22.09-.26-.13a1.39 1.39 0 0 0-.13-.39c0-.09-.13-.17-.17-.26a.24.24 0 0 1 0-.17h.15a.31.31 0 0 1 .13 0c.31.11.42 0 .52-.26.17-.48.35-.94.55-1.42.11-.28.2-.28.46-.15a.31.31 0 0 0 .13 0 2.71 2.71 0 0 1 1 .24.14.14 0 0 0 .13 0 .14.14 0 0 0 0-.15 1.15 1.15 0 0 0-.79-.85 6.68 6.68 0 0 0-.9-.22 1.71 1.71 0 0 0-1.77.59l-.07.15a.4.4 0 0 0 .15 0h1a.39.39 0 0 1 .24.07v.22a3.85 3.85 0 0 1-.31.5c-.13.17-.24.37-.55.35a.48.48 0 0 1-.42-.18zM140 17.86v-.07c.11.13.28.24.35.39.17.42.28.87.44 1.29a2.84 2.84 0 0 0 .87 1.42.37.37 0 0 0 .24.07.31.31 0 0 0 .11-.24v-.76a2.92 2.92 0 0 1 .17-1.22 2.18 2.18 0 0 1 .17-.31h.09a2.31 2.31 0 0 0 0 .55c0 .26.09.5.13.76a7.82 7.82 0 0 0 .24.76c0 .07.11.09.17.13a1.24 1.24 0 0 0 .17-.28.14.14 0 0 0 0-.15 1.06 1.06 0 0 1-.31-1.2c.11-.44.09-.59-.26-.87s-.31-.2-.55 0a1.46 1.46 0 0 0-.44-.92c-.17-.22-.42-.17-.46.09a6.62 6.62 0 0 0 0 .68.47.47 0 0 1-.31-.46 1.88 1.88 0 0 0-.76-1.38c-.07-.07-.22-.13-.26-.09a.49.49 0 0 0-.13.28 2.46 2.46 0 0 1-.07.39c-.09.24-.22.48-.31.74a1.33 1.33 0 0 0-.07.28c.37.07.35.07.39.42a6.1 6.1 0 0 0 .15.87c0 .11.17.17.26.24 0-.09.13-.15.15-.24a1.06 1.06 0 0 0 0-.26c-.17-.3-.17-.61-.17-.91zm15.55-2.18h-.13c-.2.46-.39.92-.57 1.4h-.07v-.52a2.79 2.79 0 0 0-.33.61c-.24.55-.48 1.09-.7 1.64-.07.2 0 .28.24.26s.52-.15.72.15h.15a1.11 1.11 0 0 0 .28 0 .33.33 0 0 0 .22 0 .53.53 0 0 1 .59-.09c.22.09.28 0 .31-.22a1.7 1.7 0 0 1 0-.35 6 6 0 0 0 .44.55.54.54 0 0 0 .2.09 1.13 1.13 0 0 0 0-.24l-.26-.92c0-.17-.11-.35-.15-.5a1.18 1.18 0 0 0-.15-.28.19.19 0 0 0-.11-.09s-.07.07-.09.11a.91.91 0 0 0-.09.22h-.07c0-.42-.07-.83-.11-1.31-.35.28-.26.74-.55 1 .13-.49.17-.99.21-1.52zm-33.68-8.53s0 .07.09.09c.42.24.85.5 1.29.74s.92.5 1.38.74 1.16.66 1.75 1l1.9 1.09c1.07.61 2.12 1.2 3.19 1.79.5.28 1 .59 1.51.9s.74.44 1.11.63h.24c.09 0 0-.22-.07-.28a1 1 0 0 0-.35-.24c-.31-.17-.61-.33-.9-.5-.48-.26-.94-.55-1.42-.83s-.72-.37-1-.57-.87-.55-1.33-.79-1.11-.59-1.66-.9-1-.59-1.53-.87-1-.48-1.44-.72c-.33-.17-.63-.39-1-.55-.48-.26-1-.48-1.49-.72a1.34 1.34 0 0 0-.27-.01zM150.79 22a.39.39 0 0 0 .11.15 1 1 0 0 0 .48.11 3.85 3.85 0 0 0 .87-.15c1-.31 1.94-.61 2.93-.94a7.35 7.35 0 0 1 1.7-.33h1.14c-.07-.07-.09-.15-.15-.17a3.2 3.2 0 0 0-1.62-.31 7.53 7.53 0 0 0-1.2.15 10.27 10.27 0 0 0-1.11.26 25 25 0 0 0-1.46.48l-.7.22v.07l.52.07v.11c-.46.05-.98.16-1.51.28zm-12.43-6.09a.6.6 0 0 0 0-.26c-.13-.28-.26-.57-.42-.85a1 1 0 0 0-.46-.5 8.79 8.79 0 0 0-1.31-.31.33.33 0 0 0-.39.2c-.11.22-.17.46-.28.7v.07a1.33 1.33 0 0 0 .31-.15c.07 0 .11-.13.17-.17s.22-.13.33 0a1.08 1.08 0 0 0 .33.22c.11.07.22.07.2.28a.6.6 0 0 0 .63.76zm20.12 6.42c-.35-.31-.63-.72-1.16-.76a4.56 4.56 0 0 0-.94-.09 13.54 13.54 0 0 0-1.57.35c-.24.07-.46.2-.7.28a.08.08 0 0 0 0 .07l.24.09c.26 0 .55.07.81.13a3 3 0 0 0 1.31 0 3 3 0 0 1 .74-.15 9.75 9.75 0 0 1 1.11.15zM149 17.81a2.49 2.49 0 0 0 .26-.31c.17-.37.33-.76.5-1.14 0-.07.07-.17.11-.17s.15-.11.15-.22a2.1 2.1 0 0 0 0-.37.45.45 0 0 0-.2-.28s-.2.07-.26.13c-.35.44-.68.87-1 1.33-.09.13-.28.24-.13.5l.44-.44v.07c0 .2-.2.42 0 .59v.11c0 .04.13.07.13.2zm5.46-7.58v-.07a1.06 1.06 0 0 0-.26 0 4.15 4.15 0 0 0-.87.31c-.46.26-.92.57-1.35.87 0 0-.11.15-.09.2a.28.28 0 0 0 .2.09 1.66 1.66 0 0 1 .46 0 .61.61 0 0 0 .76-.26 5.79 5.79 0 0 1 .74-.72zM135 12.75c-.28.22-.33.28-.15.52a.72.72 0 0 1 0 .87c-.22.39-.44.81-.68 1.2s-.35.52-.52.79c-.07.09-.13.13-.24 0a.33.33 0 0 0-.28 0 .28.28 0 0 0 0 .26c.07.07.22.13.28.09a1.45 1.45 0 0 0 .46-.33 11.68 11.68 0 0 0 .85-1.27 8.85 8.85 0 0 0 .57-1.22c.07-.2.15-.44 0-.63l-.26.11a2.73 2.73 0 0 0-.03-.39zm18.65 3v-.15c-.07-.28-.28-.37-.5-.46s-.35-.07-.42.2a1.6 1.6 0 0 0 .17 1.14c0 .07.09.11.13.15l.13-.13.15-.15c.13-.24.24-.44.35-.61zm-3.76 5.83c-.22-.17-.2-.2-.13-.44a.37.37 0 0 0 0-.35.33.33 0 0 0-.42.13.83.83 0 0 1-1 .39c-.24-.07-.42.07-.39.35l.33-.11a.22.22 0 0 1 .33.22c0 .15-.09.31-.13.48s.35 0 .5-.11a1.52 1.52 0 0 1-.15-.48c0-.24.37-.07.46-.31h.13a.19.19 0 0 1 .11.07c0 .15 0 .31.09.48.1-.02.1-.02.28-.33zm-12.39-4.19c.42.09.63-.37.63-.72a.49.49 0 0 0-.55-.52c-.22 0-.57.44-.57.72s.15.51.5.51zm12.32 5.85l.9-.24a.32.32 0 0 0 .11-.13s-.07-.09-.11-.11a4.29 4.29 0 0 0-.55-.28s-.13 0-.2.09l-.2.22c-.09.07-.22.07-.31.11s-.13.09-.13.11a.2.2 0 0 0 .11.15c.13.03.24.03.39.07zm-14.75-6.74l.15.24a.68.68 0 0 0 .2-.15c.22-.24.44-.46.63-.7a1.53 1.53 0 0 0 .17-.22v-.2a.21.21 0 0 0-.2 0 1.23 1.23 0 0 0-.63.46 3.77 3.77 0 0 0-.32.57zm14.93-.06l-.48 1.09c-.17.35-.2.44 0 .7 0 0 .13.11.17.09s.11-.09.13-.15c.07-.42.11-.83.15-1.27.03-.13.03-.27.03-.46zM144.63 20c0-.2-.17-.39-.35-.37-.33 0-.55.2-.55.42s.28.39.46.39a.49.49 0 0 0 .44-.44zm6.6-.44h-.09c-.02 0 0 .2 0 .31a7.39 7.39 0 0 0 .17.74c0 .09.07.22.11.22a.69.69 0 0 0 .35-.09s.07-.17 0-.24a4.59 4.59 0 0 0-.28-.57 3 3 0 0 0-.26-.37zm-6.16 3.1a.36.36 0 0 0-.28-.37c-.26 0-.61.17-.61.37s.2.37.44.39a.6.6 0 0 0 .45-.39zm.74-.66a.35.35 0 0 0 .39.39.55.55 0 0 0 .37-.42.38.38 0 0 0-.35-.39.36.36 0 0 0-.41.42zm-9.31-6.2a.36.36 0 0 0-.13.07 1.51 1.51 0 0 0-.63.87c0 .07 0 .13.07.2l.17-.07.57-.66a.28.28 0 0 0 .09-.15c-.04-.06-.11-.19-.13-.26zm10 5.5h.13a.36.36 0 0 0 .28-.44c-.07-.2-.17-.26-.42-.17-.09 0-.2.07-.28.11a.24.24 0 0 0 0 .37 1.52 1.52 0 0 0 .32.14zm-2.4-.17c0-.2 0-.33-.26-.33s-.42.07-.39.33.15.44.31.44a.41.41 0 0 0 .37-.44zm-.87 1.57a.41.41 0 0 0 .42-.37c0-.13 0-.22-.22-.22s-.52.13-.55.33.18.25.38.27zm-7.84-7.14c-.09 0-.15-.11-.2-.11a.7.7 0 0 0-.59.57.33.33 0 0 0 .07.15.25.25 0 0 0 .17 0 3.36 3.36 0 0 0 .42-.37c.07-.08.09-.15.16-.24zm9.81 5.9a.23.23 0 0 0-.24-.28c-.22 0-.35.09-.35.28s.13.39.28.39.33-.15.33-.39zm-8.34-5.22c-.07 0-.11 0-.13.07a6.5 6.5 0 0 0-.44.63.28.28 0 0 0 0 .22h.2a1.08 1.08 0 0 0 .39-.92zm8.65 4c-.28 0-.5.17-.5.33s.28.28.37.28a.36.36 0 0 0 .31-.39c-.01-.05-.12-.13-.16-.18zm-2.32 3a.8.8 0 0 0-.24-.22c-.13 0-.37.17-.35.31s0 .31.26.33a.39.39 0 0 0 .35-.38zm1.25.15c-.11.09-.24.13-.28.24a.61.61 0 0 0 0 .39c.07.13.22.07.33 0s.19-.35-.03-.59zm1.2 0c.13 0 .31 0 .37-.09a.68.68 0 0 0 .11-.37 1.64 1.64 0 0 0-.46 0c-.15.07-.15.3 0 .54zm-1.42 1.42c0-.15-.2-.35-.31-.33s-.22.09-.2.24.11.35.28.33a.2.2 0 0 0 .25-.16zm-1.16-6.14c0 .09-.13.17-.13.28a1.2 1.2 0 0 0 .11.37s.11 0 .13-.09.07-.22.11-.33-.04-.12-.2-.15zm2.56 5.48c-.17-.11-.31 0-.42.11s0 .17 0 .22a.32.32 0 0 0 .26.09c.22-.01.2-.18.18-.33zm2-1.92c-.22 0-.44.26-.37.42a.3.3 0 0 0 .24.13c.2.08.25-.16.18-.47zm-5.22 2.36s.11.17.15.15a.24.24 0 0 0 .24-.26c0-.07-.09-.17-.15-.17s-.17.17-.19.36zm4.3-.33c.26 0 .44 0 .44-.22A.24.24 0 0 0 147 24c-.16-.07-.27.08-.25.35zm-1.53.79c-.26.17-.17.37-.2.57a.22.22 0 0 0 .26-.24c.1-.01.04-.12-.01-.25zm1.16.5l.07.09h.22a.92.92 0 0 0 .07-.26h-.09zm3.67-5.33v-.07c-.2 0-.39-.15-.61.07z" /> <path d="M147.37 30.09H147a2.83 2.83 0 0 1 .15-.46c.35-.7.68-1.42 1-2.1a4.92 4.92 0 0 1 .52-.66c.28-.35.57-.7.87-1a3.42 3.42 0 0 1 .55-.44 9.36 9.36 0 0 1 .83-.57 5 5 0 0 1 1.4-.55 4.31 4.31 0 0 1 1.83-.07 9.53 9.53 0 0 1 1.59.44 4.06 4.06 0 0 1 1.11.72 6.37 6.37 0 0 1 .94 1.09 11.61 11.61 0 0 1 .81 1.44 5.33 5.33 0 0 1 .5 1.92v.26c-.15 0-.33.09-.31-.15a4.79 4.79 0 0 0-.35-1.75 5.7 5.7 0 0 0-.81-1.53 5.24 5.24 0 0 0-3.19-2.05 4.74 4.74 0 0 0-2.4.15A5.16 5.16 0 0 0 149.9 26a8.19 8.19 0 0 0-1.66 2.12c-.33.66-.57 1.32-.87 1.97z" /> <path d="M149.37 28.34c.22.17.39.33.59.46a.28.28 0 0 0 .39 0 .18.18 0 0 0 .09-.13s-.07-.07-.11-.09a1.65 1.65 0 0 1-.28-.13.51.51 0 0 1-.15-.24c.59.07.81-.28.9-.76.22 0 .31.17.24.42s-.09.33-.15.52c.22-.15.28-.33.28-.72v-.79a.94.94 0 0 1 .33.9 8.49 8.49 0 0 1-.24.94 2.81 2.81 0 0 1 2.95-.44 3.26 3.26 0 0 1 1.56 1.72c-.42.07-.39.11-.57-.28a2.16 2.16 0 0 0-.79-.87 2 2 0 0 0-.7-.39 2.75 2.75 0 0 0-1.33 0 2.62 2.62 0 0 0-1.66 1.42c-.09.17-.2.15-.35.13.17-.33.33-.66.55-1a1.27 1.27 0 0 1-1.51-.42.59.59 0 0 0-.04-.25z" /> <path d="M151.21 30.13a2.18 2.18 0 0 1 1.79-1.26 2.08 2.08 0 0 1 2.08 1.2c-.33.09-.39.07-.55-.22a1.74 1.74 0 0 0-1.79-.68 2.24 2.24 0 0 0-1.27.85c-.02.09-.15.07-.26.11zM157.83 28.19a1.18 1.18 0 0 1-1 1.27 1.16 1.16 0 0 1-1.25-.9 1.58 1.58 0 0 1 .63-1.42 1.06 1.06 0 0 1 1.55.66 2.11 2.11 0 0 1 .07.39zm-.2 0c0-.61-.46-1-1.07-1s-.81.44-.83 1.07a.92.92 0 0 0 .87 1 1.15 1.15 0 0 0 1.03-1.09zM152.8 25.87l-.13.33a1 1 0 0 0 .5 1.2 1.12 1.12 0 0 0 1.16-.33.94.94 0 0 0 0-1.4 1.9 1.9 0 0 0-.68-.31.88.88 0 0 0-.24 0 .08.08 0 0 0 0-.07c.07 0 .15-.09.22-.09.55 0 .94.09 1.14.85a1.39 1.39 0 0 1-.07.94 1.32 1.32 0 0 1-1.44.7 1.13 1.13 0 0 1-.55-.44 1.89 1.89 0 0 1-.22-.52.91.91 0 0 1 .31-.86z" /> <path d="M153.13 26.62c.28.09.59.26.76-.07a3.75 3.75 0 0 0 .15-.85c.09.13.17.22.22.31a.91.91 0 0 1-.28 1.07.62.62 0 0 1-.7 0c-.19-.08-.21-.24-.15-.46zM150.29 26.55c0 .09 0 .17-.07.17a1.28 1.28 0 0 0-.76.94v.09c-.26-.37.11-.89.83-1.2zM148.2 30.11a1 1 0 0 1 1.4 0 1.73 1.73 0 0 0-1.4 0z" /> <path d="M155.1 11.57c.28.15.57.33.87.48A.3.3 0 0 0 156 12l-.87-.76a.85.85 0 0 1 .24 0 8.22 8.22 0 0 1 .68.55l.11.07.33.07a3.1 3.1 0 0 0-.79-.72 2.34 2.34 0 0 1-.42-.39v-.07l.59.44c.13.11.24.24.37.33s.15 0 .26 0a4.51 4.51 0 0 1 .26 2.58h-.09c-.09-.13-.15-.26-.24-.39-.26-.31-.55-.61-.83-.9s-.46-.37-.66-.57a.21.21 0 0 1 0-.2.13.13 0 0 1 .17 0c.26.2.52.42.79.63l.52.44-.46-.48-.46-.48-.52-.44s.12-.12.12-.14zM137.82 16.48a.38.38 0 0 1 .09.63 1 1 0 0 1-.24.17.36.36 0 0 1-.5-.31s.11-.15.13-.15c.28.13.37-.07.46-.26.02.01.04-.03.06-.08z" /> <path d="M157 27.58c.28 0 .44.17.46.57a.86.86 0 0 1-.66.76c-.46 0-.63-.07-.68-.35a5.23 5.23 0 0 0 .7-.24c.18-.17.18-.48.18-.74zM132.4 16.81a.66.66 0 0 1 .74.68 1.56 1.56 0 0 1-.17.74h-.92a4.15 4.15 0 0 0-.09.9 2.05 2.05 0 0 0 2.25 2.34c1.42 0 2.29-1 2.29-2.64a3 3 0 0 0-3.08-3.28 3.84 3.84 0 0 0-3.89 3v-2.7h-6.63v.76h1.79v12.6h-1.79V30h9v-.76h-2.38v-7.41c0-2.64 1.38-5 2.88-5m-18.65 4.72c0-4.15.72-5.26 2.14-5.26s1.79 1.22 1.79 5.26zM108.66 23c0 4.3 2.32 7.32 7.36 7.32 4.13 0 5.68-2 6.29-4.52l-.76-.11c-.66 2.29-2 3.54-4.15 3.54-2.95 0-3.65-2.21-3.65-5.88v-1h8.58c.17-4.43-1.81-6.77-6.12-6.77s-7.56 2.25-7.56 7.41m-14.52-6.36h1.33L100.92 30h2.86l4.57-13.37h1.31v-.76h-4.28v.76h1.88l-3.19 9.44-3.45-9.44h1.92v-.76h-8.41zm-3.56.17a.66.66 0 0 1 .74.68 1.56 1.56 0 0 1-.17.74h-.92a4.15 4.15 0 0 0-.09.9 2.05 2.05 0 0 0 2.25 2.34c1.42 0 2.29-1 2.29-2.64a3 3 0 0 0-3.08-3.28 3.84 3.84 0 0 0-3.89 3v-2.69h-6.61v.76h1.79v12.6h-1.79V30h9v-.76h-2.38v-7.41c0-2.64 1.35-5 2.86-5m-18.65 4.7c0-4.15.72-5.26 2.14-5.26s1.79 1.22 1.79 5.26zM66.85 23c0 4.3 2.32 7.32 7.36 7.32 4.13 0 5.68-2 6.29-4.52l-.76-.11c-.66 2.29-2 3.54-4.15 3.54-2.95 0-3.65-2.21-3.65-5.88v-1h8.58c.17-4.43-1.81-6.77-6.12-6.77s-7.55 2.26-7.55 7.42m-11.6 7.3h.63c.31-.9.52-1.14.9-1.14a1.2 1.2 0 0 1 .52.24 7.39 7.39 0 0 0 3.65.9c3.36 0 5.46-1.75 5.46-5 0-3.5-2.62-4.35-5-4.94-2-.5-3.69-.83-3.69-2.29 0-1.07 1-1.73 2.8-1.73 2.05 0 3.45 1.14 4.37 3.63h.63V15.5H65c-.11.72-.31 1-.68 1a1.91 1.91 0 0 1-.83-.24 6.49 6.49 0 0 0-3-.68c-3.12 0-5.18 2-5.18 4.87 0 3.28 2.64 4.06 5 4.67 2.21.57 3.65.85 3.65 2.34 0 1.07-.85 1.92-3.06 1.92-2.4 0-4.13-1-5-4.3h-.66v5.22zM44.52 7.72H38v.76h1.79v21.65H42l2-1.9c.81 1.51 2 2.05 4 2.05 4.28 0 6.33-2.29 6.33-7.34s-2.05-7.41-5.44-7.41a4.41 4.41 0 0 0-4.28 2.56V7.72zm2.86 9.2c1.38 0 1.81 1.31 1.81 5.94s-.44 6.42-2.14 6.42-2.48-1.66-2.48-3.28v-4.91c0-2.56 1.29-4.17 2.82-4.17m-29.78 2.95c0 6.6 3.21 10.42 9.68 10.42 6.68 0 9.83-4.13 9.83-10.79s-3.3-10.64-9.5-10.64c-6.38 0-10 4.24-10 11m14.09-.26c0 6.77-.59 9.76-4.28 9.76C23.55 29.37 23 26 23 19.87 23 13 23.47 9.8 27.42 9.8s4.28 3.06 4.28 9.81" /> <path d="M117.22 13.82c-.28 0-.42-.17-.42-.92s.26-1.11.92-1.11h.17v.9c0 .72-.35 1.14-.68 1.14m.24-2.32c-1.57 0-2.58.28-2.58 1.46s.83 1.35 1.66 1.35a1.3 1.3 0 0 0 1.38-.79c.13.52.59.79 1.42.79s1.33-.42 1.38-1.73h-.26c-.09.92-.22 1.09-.42 1.09s-.33-.15-.33-.63v-2.2c0-1.64-.61-2.14-2.29-2.14-1.42 0-2.27.46-2.27 1.38a.81.81 0 0 0 .9.9.85.85 0 0 0 .92-.83 1.45 1.45 0 0 0-.09-.48h-.31a.55.55 0 0 1 0-.26c0-.26.24-.42.61-.42.59 0 .74.37.74 1.7v.83h-.42zM111.3 11c0-1.59.26-2 .81-2s.68.46.68 2zm-1.94.55a2.56 2.56 0 0 0 2.82 2.8 2.14 2.14 0 0 0 2.4-1.73h-.31a1.59 1.59 0 0 1-1.59 1.35c-1.11 0-1.4-.83-1.4-2.25v-.37h3.28c.07-1.68-.7-2.6-2.34-2.6a2.63 2.63 0 0 0-2.86 2.84M106.25 14c-1.29 0-2.23-1.16-2.71-2.36h-.24l.11 2.66h.22c.09-.22.15-.35.31-.35a13.4 13.4 0 0 0 2.25.35 2.54 2.54 0 0 0 2.73-2.66c0-1.86-1.35-2.25-2.62-2.6-1.11-.31-1.9-.59-1.9-1.44 0-.68.57-1.18 1.44-1.18 1.22 0 1.86 1 2.38 2.1h.24l-.09-2.29h-.2c-.07.15-.11.22-.28.22a10.61 10.61 0 0 0-1.89-.34 2.42 2.42 0 0 0-2.62 2.42c0 1.64 1 2.14 2.34 2.51s2.16.68 2.16 1.66a1.42 1.42 0 0 1-1.63 1.3m-6.6-2.64h2.8v-.66h-2.8zm-7.07-2.57v.31h.68v4.8h-.68v.31h3.1v-.31h-.59V11c0-1 .52-1.7 1.11-1.7.39 0 .55.2.55 1.14v3.5h-.57v.28h3.12v-.32h-.7v-3.32c0-1.38-.7-1.9-1.75-1.9a1.71 1.71 0 0 0-1.76 1.12v-1zm-7.84 1.55c0 2.51 1.22 4 3.71 4s3.76-1.57 3.76-4.13-1.27-4.06-3.63-4.06-3.84 1.59-3.84 4.19m5.4-.11c0 2.6-.22 3.74-1.64 3.74s-1.68-1.29-1.68-3.63c0-2.64.17-3.84 1.68-3.84s1.64 1.16 1.64 3.74m-8.91 1.14H84v-.66h-2.8zm-3.66-5.69V6h.72v7.93h-.68v.28h3.23v-.31h-.7V5.69zm-3.25 0V6H75v7.93h-.68v.28h3.23v-.31h-.7V5.69zm-3.25 3.1v.31h.72v4.8h-.68v.31h3.23v-.31h-.7V8.79zM71.59 7a1 1 0 0 0 2.05 0 .9.9 0 0 0-1-1 .92.92 0 0 0-1 1m-7.26-1.31V6h.68v7.93h-.68v.28h3.1v-.31h-.59v-3c0-.94.52-1.68 1.16-1.68.33 0 .5.2.5 1.16v3.52H68v.28h3.1v-.28h-.7v-3.32c0-1.38-.7-1.9-1.75-1.9a1.72 1.72 0 0 0-1.77 1.09V5.69zm-2.71 5.13L60.58 9.1h.76v-.31h-3.5v.31h.63l1.77 2.64-1.62 2.18H58v.28h1.86v-.3h-.74l1.37-1.9 1.22 1.86h-.79v.31h3.56v-.27h-.66l-1.92-2.8 1.55-2H64v-.33h-1.72v.31H63zm-6.81.18c0-1.59.26-2 .81-2s.68.46.68 2zm-1.92.55a2.56 2.56 0 0 0 2.82 2.8 2.14 2.14 0 0 0 2.4-1.73h-.31a1.59 1.59 0 0 1-1.59 1.35c-1.11 0-1.4-.83-1.4-2.25v-.37h3.28c.07-1.68-.7-2.6-2.34-2.6a2.62 2.62 0 0 0-2.86 2.84m-4.3-4.94H49c1 0 1.25.39 1.25 1.57S50 9.93 48.94 9.93h-.31zm0 3.65H49c1.22 0 1.57.55 1.57 1.77s-.31 1.88-1.38 1.88h-.55zm-2.75-4v.33h.79v7.3h-.79v.33H49c2.12 0 3.6-.46 3.6-2.23 0-1.16-.83-1.79-2.23-2 1.18-.2 1.83-.79 1.83-1.86 0-1.42-1.18-1.88-3.15-1.88z" fill="#00998b" /> </svg> </a><span class="sc-eqIVtm jbuIIv bexhill-observer">News you can trust since 1896</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT gZQPCL search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju fXQWRM"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="header" aria-label="Share by email" data-param-subject="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ dnTTGt"><div id="article-next-menu" class="sc-jWBwVP irmlHR"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Conservatives retain slender post-election majority at East Sussex County Council" href="https://www.bexhillobserver.net/news/politics/conservatives-retain-slender-post-election-majority-at-east-sussex-county-council-3229162?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Conservatives retain slender post-election majority at East Sussex County Council" href="https://www.bexhillobserver.net/news/politics/conservatives-retain-slender-post-election-majority-at-east-sussex-county-council-3229162?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Conservatives retain slender post-election majority at East Sussex County Council</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Live updates: All Bexhill Town Council results announced" href="https://www.bexhillobserver.net/news/politics/live-updates-bexhill-town-council-results-3229802?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Live updates: All Bexhill Town Council results announced" href="https://www.bexhillobserver.net/news/politics/live-updates-bexhill-town-council-results-3229802?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Live updates: All Bexhill Town Council results announced</p></a></li></ul></div><ul class="sc-eNQAEJ cVHCbp navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH active">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex " href="http://educationsussex.com/" class="sc-kkGfuU sc-iAyFgw gPLOSH">Education Sussex </a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-bJTOcE dKwSqi"><div class="sc-hzNEM hlmpje"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-chbbiW iXsdlw"></div><div id="adSlotWallpaper" class="sc-chbbiW iXsdlw"></div><div id="adSlotSeedTag" class="sc-chbbiW iXsdlw"></div><nav class="sc-drlKqa fRbzKH"><a href="/news">News</a><a href="/news/crime">Crime</a></nav><h1 class="sc-gacfCG kodhWt">Bexhill shop worker racially abused and hit when man punched Covid screen</h1><h2 class="sc-gNJABI UJUdi">Police are appealing for witnesses following a report of racially-aggravated comments made to a shop attendant in Bexhill.</h2><div class="sc-gGCbJM biVvKn"><div class="sc-bqjOQT ccDYTH"><div class="sc-nrwXf dzMhaH"><a href="#"><span>By</span> Richard Gladstone</a></div><div class="sc-crNyjn dperjE">Monday, 10th May 2021, 10:47 am</div></div><div class="sc-jAaTju fXQWRM"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kxynE krmBPS"><div id="content-wrapper" class="sc-dPPMrM eUShu"><div class="sc-ekkqgF boGrYs"><div class="dailymotion-cpe" video-id="x7kvl19" ads-params="154725070/VideoNetwork/pgid%3D3230542%26pageType%3Darticle%26sponsored%3Dfalse%26section%3Dnews%2Ccrime%26videoSite%3DBexhill%20Observer"></div></div><div id="agate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom"></div><div class="sc-keFjpB fKrJZK markup"><p>A man entered the garage shop in the BP service station in Holliers Hill and following an exchange with the attendant, punched the Covid protective screen, breaking it and causing it to hit the attendant, said police.</p></div><div class="sc-keFjpB fKrJZK markup"><p>Police investigating the matter would like to hear from anyone who saw what happened or who may have any other information. </p></div><div id class="sc-aewfc hFhAmd polar-placeholder polar-mobile"></div><div class="sc-keFjpB fKrJZK markup"><p>They would particularly like to speak to a young man who was in the shop at the time.</p></div><div id="taboola-mid-article-thumbnails" class="sc-jWxkHr kjGTYd"></div><div id="adSlotTead" class="sc-dXfzlN hAleYq"></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=640" alt="Police are appealing for witnesses following the incident in Bexhill" height="467" width="622" srcset="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=320 320w, https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=640 640w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ2NyIgd2lkdGg9IjYyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Police are appealing for witnesses following the incident in Bexhill" fallback layout="responsive" height="467" width="622" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.0804%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"91bb741e2df694ede6a222abcb09108318b38809-1620642571-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Police are appealing for witnesses following the incident in Bexhill" data-cfsrc="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=640" srcset="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=320 320w, https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=640 640w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Police are appealing for witnesses following the incident in Bexhill" src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?width=640" srcset="https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=320 320w, https://www.bexhillobserver.net/webimg/T0FLMTMwNjYwNTc1.jpg?&amp;width=640 640w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Police are appealing for witnesses following the incident in Bexhill</figcaption></div><div class="sc-imDfJI hzQNWl"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU1"></div></div></div><div class="sc-keFjpB fKrJZK markup"><p>Police said the incident happened at around 2pm on Thursday, March 25.</p></div><div class="sc-keFjpB fKrJZK markup"><p>Call 101 quoting serial 207 of 27/03. Alternatively, contact the independent charity Crimestoppers anonymously on 0800 555 111.</p></div><div class="sc-jAaTju fXQWRM social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3230542" data-vars-titleclick="Bexhill shop worker racially abused and hit when man punched Covid screen" data-vars-urlclick="/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Bexhill shop worker racially abused and hit when man punched Covid screen https://www.bexhillobserver.net/news/crime/bexhill-shop-worker-racially-abused-and-hit-when-man-punched-covid-screen-3230542" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jWxkHr kjGTYd"></div></div><aside class="sc-kQsIoO yQFvF sidebar undefined"><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU1"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT gungDU">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=bexhillobserver.net&amp;domain=bexhillobserver.net" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="Live updates: All Bexhill Town Council results announced" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.bexhillobserver.net/news/politics/live-updates-bexhill-town-council-results-3229802?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjgxMjc4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Live updates: All Bexhill Town Council results announced" height="80" width="100"></amp-img>
<div>Live updates: All Bexhill Town Council results announced</div>
</a>
</li><li>
<a target="_top" class="" title="Air ambulance responds to collision in St Leonards" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.bexhillobserver.net/news/air-ambulance-responds-to-collision-in-st-leonards-3229911?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjk5MzA2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Air ambulance responds to collision in St Leonards" height="80" width="100"></amp-img>
<div>Air ambulance responds to collision in St Leonards</div>
</a>
</li><li>
<a target="_top" class="" title="Full results breakdown of first ever Bexhill town council election" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.bexhillobserver.net/news/politics/full-results-breakdown-of-first-ever-bexhill-town-council-election-3229981?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjk3MzE4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Full results breakdown of first ever Bexhill town council election" height="80" width="100"></amp-img>
<div>Full results breakdown of first ever Bexhill town council election</div>
</a>
</li><li>
<a target="_top" class="" title="21-year-old Hastings man who attacked woman with a machete given jail term" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.bexhillobserver.net/news/crime/21-year-old-hastings-man-who-attacked-woman-with-a-machete-given-jail-term-3229943?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwNjk4NTYz.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="21-year-old Hastings man who attacked woman with a machete given jail term" height="80" width="100"></amp-img>
<div>21-year-old Hastings man who attacked woman with a machete given jail term</div>
</a>
</li><li>
<a target="_top" class="" title="Elections 2021: Your Bexhill Town Council candidates" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.bexhillobserver.net/news/politics/elections-2021-your-bexhill-town-council-candidates-3206102?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.bexhillobserver.net/webimg/T0FLMTMwMTI2NTEx.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Elections 2021: Your Bexhill Town Council candidates" height="80" width="100"></amp-img>
<div>Elections 2021: Your Bexhill Town Council candidates</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU2"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT gungDU">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=bexhillobserver.net&amp;domain=bexhillobserver.net" class="sc-gtfDJT fPwAhj"><html>
<head><title>502 Bad Gateway</title></head>
<body>
<center><h1>502 Bad Gateway</h1></center>
</body>
</html>
</esi:include></div></div><div id="taboola-video" class="sc-gVyKpa bGhpya"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"><div class="sc-fHxwqH fWeFaB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Bexhill Observer on Facebook" href="https://www.facebook.com/bexhillobserver/" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Bexhill Observer on Twitter" href="https://twitter.com/BexhillObs" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-kafWEX hqjkCi">Education Sussex</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from Bexhill Observer</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/bexhillobserver-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/bexhillobserver-uk/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://sussexnewspapers.newsprints.co.uk/banr/BEXN" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://sussexnewspapers.newsprints.co.uk/banr/BEXN" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.bexhillobserver.net/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.bexhillobserver.net/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-kafWEX hqjkCi">Reader Shop</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=bexhillobserver.net&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=bexhillobserver.net&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/BEX" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/BEX" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA gkdqWE"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI daaOaX"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="179" height="36"> <path d="M144.29 30l.85-1.44a1.14 1.14 0 0 0 .13-.35l.2-.92c.07-.42-.2-.68-.48-.94a4.36 4.36 0 0 0-1.66-.81 3 3 0 0 0-1-.07c-.39 0-.55-.07-.46-.46.11-.57.22-1.14.31-1.68a1.22 1.22 0 0 0-.26-1 1.15 1.15 0 0 0-.55-.33.88.88 0 0 1-.66-1 .29.29 0 0 0-.22-.35 3.27 3.27 0 0 1-1.09-1 7.57 7.57 0 0 0-.55-.63 3.16 3.16 0 0 0-.48-.46 1.42 1.42 0 0 0-1-.28h-.28c.11-.48.11-.48-.31-.72a.8.8 0 0 0-.59-.09 1.16 1.16 0 0 1-.81-.11c-.13-.07-.28-.11-.39-.17s-.22-.22-.33-.31l-.15-.13c-.07 0-.15 0-.17-.07-.24-.28-.46-.15-.7 0a.7.7 0 0 1-1.07-.42.39.39 0 0 1 .17-.44c.17-.09.37-.24.61-.13 0 0 .2-.07.22-.13s.2-.37 0-.55l-1.18-.81c-.39-.26-.79-.48-1.18-.72s-1-.68-1.57-1l-1.18-.7-2.23-1.38c-.74-.44-1.51-.85-2.23-1.31s-1.62-1-2.42-1.59a9.8 9.8 0 0 1-1-.9c-.07 0-.09-.13-.13-.2l.07-.09a5.55 5.55 0 0 1 .81.22c.52.22 1.07.44 1.57.7s1.18.68 1.77 1c.81.46 1.64.9 2.45 1.33.39.22.76.48 1.16.68.59.33 1.18.61 1.77.92.35.17.66.42 1 .61s.81.42 1.2.66l1.7 1 .15.09c.13 0 .31.07.39 0s.07-.24 0-.37a.57.57 0 0 1 .22-.57.43.43 0 0 1 .55 0 .78.78 0 0 1 .42.79c0 .28 0 .24.28.26a6.62 6.62 0 0 1 1.11.2 2.16 2.16 0 0 1 1.35 1.07c.17.26.22.28.5.11a.33.33 0 0 1 .5.11c.17.24.33.5.5.72a7.3 7.3 0 0 0 .72.7 1.27 1.27 0 0 0 .39.17 2.11 2.11 0 0 1 1.25 1 .75.75 0 0 0 .37.31 1 1 0 0 1 .55.5.28.28 0 0 0 .35.17.14.14 0 0 1 .13 0c.22.13.46.28.68.44s.17.17.33.07a.44.44 0 0 1 .52.09 4.61 4.61 0 0 0 .5.42c.2.37.57.33.9.44h.13c.22.2.42.07.63 0s.46-.2.7-.31c.5.17.92-.11 1.38-.2a6.52 6.52 0 0 1 .72-.09 2.3 2.3 0 0 0-.15-.24c-.42-.31-.83-.59-1.22-.92a8.08 8.08 0 0 1-.61-.61c-.11-.11-.22-.17-.33-.28s-.09-.22.07-.33a1.78 1.78 0 0 0 .39-.42c.24-.28.46-.55.68-.85s.55-.81.81-1.2.31-.55.46-.83a.32.32 0 0 0 0-.24c-.13-.37.11-.66.26-1a2.86 2.86 0 0 1 .76-1c.31-.24.55-.59.87-.85a3.44 3.44 0 0 1 .83-.48 8.81 8.81 0 0 1 2.23-.7c.15 0 .37-.13.48-.09a1.38 1.38 0 0 1 .5.5c.31.57.59 1.14.87 1.73a3 3 0 0 1 .17.76c0 .28.09.59.11.87s0 .31 0 .46a4.32 4.32 0 0 1-.57 2.38 1.22 1.22 0 0 0 0 1c.13.55.26 1.07.42 1.62.07.22.17.42.22.63 0 .07-.07.2-.11.2-.31 0-.61.2-.92-.07-.15-.13-.52 0-.68.17.07 0 .13.07.17 0a3.53 3.53 0 0 1 .68 0 5.19 5.19 0 0 1 .81.13 2.63 2.63 0 0 1 .59.17 6.78 6.78 0 0 1 1.33.9 5 5 0 0 1 1.22 1.77c.24.48.46 1 .68 1.51a.41.41 0 0 1 0 .17v1.88c-.15-.57-.33-1.22-.52-1.88a1.87 1.87 0 0 0-.24-.52 3.45 3.45 0 0 0-.76-1.16 3.63 3.63 0 0 1-.31-.28c-.09.22.09.31.15.44.22.44.46.83.66 1.27a8.73 8.73 0 0 1 .5 1.25 11 11 0 0 1 .22 1.22 12.88 12.88 0 0 1 .13 1.29v2.09h-.52a12.39 12.39 0 0 0-.22-1.25c-.13-.52-.31-1-.46-1.57a6.77 6.77 0 0 0-1-1.9 5.81 5.81 0 0 0-.61-.83 7 7 0 0 0-.87-.72 6.74 6.74 0 0 0-2.29-1 5.23 5.23 0 0 0-1.75-.07 8 8 0 0 0-1.75.37 7.73 7.73 0 0 0-1.86.92 8.8 8.8 0 0 0-1.27 1 4.49 4.49 0 0 0-.63.66c-.42.55-.81 1.09-1.2 1.66a9.65 9.65 0 0 0-.94 2.12c-.07.2-.11.39-.17.59a.25.25 0 0 1-.15.11h-1.11zm12.21-18.72a5.89 5.89 0 0 1-1.18-1 1.31 1.31 0 0 0-.81.33c-.37.24-.72.55-1.07.81s-.31.24 0 .44a1.64 1.64 0 0 1-.33 0 1.68 1.68 0 0 0-1 0 5.14 5.14 0 0 0-1 .37.75.75 0 0 0-.37.72l.59-.22a3.26 3.26 0 0 1 2.18 0 4.4 4.4 0 0 1 1.9 1.29c.24.26.48.52.74.79h.07a1.45 1.45 0 0 0-.26-.44c-.44-.44-.87-.87-1.33-1.27-.24-.22-.26-.39 0-.61.09-.07.15-.11.24 0 .28.24.59.44.85.7a3.58 3.58 0 0 1 .44.57c.09.11.13.26.22.35.24.26.46.48.26.9-.09.17-.11.31-.37.15.09.2.09.39.33.42a1.45 1.45 0 0 0 .2-.42c.11-.63.2-1.25.26-1.88a.64.64 0 0 0 0-.2c0-.11-.07-.2-.09-.31-.09-.42-.15-.85-.28-1.27a7.06 7.06 0 0 0-.44-.92.41.41 0 0 0-.46-.22c.53.22.6.57.71.92zm-5.64 3.23l-.11.07a1.79 1.79 0 0 0-.44 1.14v2.49a.46.46 0 0 0 .48.5h.35a4.94 4.94 0 0 0 .57 0c.07 0 .17-.09.17-.15a.42.42 0 0 0-.11-.28c0-.07-.15-.07-.22-.11a1.2 1.2 0 0 1-.15-.2l.17-.13a2.43 2.43 0 0 1 .35-.15v-.11c-.37.11-.74-.31-1.11 0a.46.46 0 0 1 0-.57.94.94 0 0 1 .52-.17h.79c-.09-.26-.2-.35-.35-.26s-.22.09-.26-.13a1.39 1.39 0 0 0-.13-.39c0-.09-.13-.17-.17-.26a.24.24 0 0 1 0-.17h.15a.31.31 0 0 1 .13 0c.31.11.42 0 .52-.26.17-.48.35-.94.55-1.42.11-.28.2-.28.46-.15a.31.31 0 0 0 .13 0 2.71 2.71 0 0 1 1 .24.14.14 0 0 0 .13 0 .14.14 0 0 0 0-.15 1.15 1.15 0 0 0-.79-.85 6.68 6.68 0 0 0-.9-.22 1.71 1.71 0 0 0-1.77.59l-.07.15a.4.4 0 0 0 .15 0h1a.39.39 0 0 1 .24.07v.22a3.85 3.85 0 0 1-.31.5c-.13.17-.24.37-.55.35a.48.48 0 0 1-.42-.18zM140 17.86v-.07c.11.13.28.24.35.39.17.42.28.87.44 1.29a2.84 2.84 0 0 0 .87 1.42.37.37 0 0 0 .24.07.31.31 0 0 0 .11-.24v-.76a2.92 2.92 0 0 1 .17-1.22 2.18 2.18 0 0 1 .17-.31h.09a2.31 2.31 0 0 0 0 .55c0 .26.09.5.13.76a7.82 7.82 0 0 0 .24.76c0 .07.11.09.17.13a1.24 1.24 0 0 0 .17-.28.14.14 0 0 0 0-.15 1.06 1.06 0 0 1-.31-1.2c.11-.44.09-.59-.26-.87s-.31-.2-.55 0a1.46 1.46 0 0 0-.44-.92c-.17-.22-.42-.17-.46.09a6.62 6.62 0 0 0 0 .68.47.47 0 0 1-.31-.46 1.88 1.88 0 0 0-.76-1.38c-.07-.07-.22-.13-.26-.09a.49.49 0 0 0-.13.28 2.46 2.46 0 0 1-.07.39c-.09.24-.22.48-.31.74a1.33 1.33 0 0 0-.07.28c.37.07.35.07.39.42a6.1 6.1 0 0 0 .15.87c0 .11.17.17.26.24 0-.09.13-.15.15-.24a1.06 1.06 0 0 0 0-.26c-.17-.3-.17-.61-.17-.91zm15.55-2.18h-.13c-.2.46-.39.92-.57 1.4h-.07v-.52a2.79 2.79 0 0 0-.33.61c-.24.55-.48 1.09-.7 1.64-.07.2 0 .28.24.26s.52-.15.72.15h.15a1.11 1.11 0 0 0 .28 0 .33.33 0 0 0 .22 0 .53.53 0 0 1 .59-.09c.22.09.28 0 .31-.22a1.7 1.7 0 0 1 0-.35 6 6 0 0 0 .44.55.54.54 0 0 0 .2.09 1.13 1.13 0 0 0 0-.24l-.26-.92c0-.17-.11-.35-.15-.5a1.18 1.18 0 0 0-.15-.28.19.19 0 0 0-.11-.09s-.07.07-.09.11a.91.91 0 0 0-.09.22h-.07c0-.42-.07-.83-.11-1.31-.35.28-.26.74-.55 1 .13-.49.17-.99.21-1.52zm-33.68-8.53s0 .07.09.09c.42.24.85.5 1.29.74s.92.5 1.38.74 1.16.66 1.75 1l1.9 1.09c1.07.61 2.12 1.2 3.19 1.79.5.28 1 .59 1.51.9s.74.44 1.11.63h.24c.09 0 0-.22-.07-.28a1 1 0 0 0-.35-.24c-.31-.17-.61-.33-.9-.5-.48-.26-.94-.55-1.42-.83s-.72-.37-1-.57-.87-.55-1.33-.79-1.11-.59-1.66-.9-1-.59-1.53-.87-1-.48-1.44-.72c-.33-.17-.63-.39-1-.55-.48-.26-1-.48-1.49-.72a1.34 1.34 0 0 0-.27-.01zM150.79 22a.39.39 0 0 0 .11.15 1 1 0 0 0 .48.11 3.85 3.85 0 0 0 .87-.15c1-.31 1.94-.61 2.93-.94a7.35 7.35 0 0 1 1.7-.33h1.14c-.07-.07-.09-.15-.15-.17a3.2 3.2 0 0 0-1.62-.31 7.53 7.53 0 0 0-1.2.15 10.27 10.27 0 0 0-1.11.26 25 25 0 0 0-1.46.48l-.7.22v.07l.52.07v.11c-.46.05-.98.16-1.51.28zm-12.43-6.09a.6.6 0 0 0 0-.26c-.13-.28-.26-.57-.42-.85a1 1 0 0 0-.46-.5 8.79 8.79 0 0 0-1.31-.31.33.33 0 0 0-.39.2c-.11.22-.17.46-.28.7v.07a1.33 1.33 0 0 0 .31-.15c.07 0 .11-.13.17-.17s.22-.13.33 0a1.08 1.08 0 0 0 .33.22c.11.07.22.07.2.28a.6.6 0 0 0 .63.76zm20.12 6.42c-.35-.31-.63-.72-1.16-.76a4.56 4.56 0 0 0-.94-.09 13.54 13.54 0 0 0-1.57.35c-.24.07-.46.2-.7.28a.08.08 0 0 0 0 .07l.24.09c.26 0 .55.07.81.13a3 3 0 0 0 1.31 0 3 3 0 0 1 .74-.15 9.75 9.75 0 0 1 1.11.15zM149 17.81a2.49 2.49 0 0 0 .26-.31c.17-.37.33-.76.5-1.14 0-.07.07-.17.11-.17s.15-.11.15-.22a2.1 2.1 0 0 0 0-.37.45.45 0 0 0-.2-.28s-.2.07-.26.13c-.35.44-.68.87-1 1.33-.09.13-.28.24-.13.5l.44-.44v.07c0 .2-.2.42 0 .59v.11c0 .04.13.07.13.2zm5.46-7.58v-.07a1.06 1.06 0 0 0-.26 0 4.15 4.15 0 0 0-.87.31c-.46.26-.92.57-1.35.87 0 0-.11.15-.09.2a.28.28 0 0 0 .2.09 1.66 1.66 0 0 1 .46 0 .61.61 0 0 0 .76-.26 5.79 5.79 0 0 1 .74-.72zM135 12.75c-.28.22-.33.28-.15.52a.72.72 0 0 1 0 .87c-.22.39-.44.81-.68 1.2s-.35.52-.52.79c-.07.09-.13.13-.24 0a.33.33 0 0 0-.28 0 .28.28 0 0 0 0 .26c.07.07.22.13.28.09a1.45 1.45 0 0 0 .46-.33 11.68 11.68 0 0 0 .85-1.27 8.85 8.85 0 0 0 .57-1.22c.07-.2.15-.44 0-.63l-.26.11a2.73 2.73 0 0 0-.03-.39zm18.65 3v-.15c-.07-.28-.28-.37-.5-.46s-.35-.07-.42.2a1.6 1.6 0 0 0 .17 1.14c0 .07.09.11.13.15l.13-.13.15-.15c.13-.24.24-.44.35-.61zm-3.76 5.83c-.22-.17-.2-.2-.13-.44a.37.37 0 0 0 0-.35.33.33 0 0 0-.42.13.83.83 0 0 1-1 .39c-.24-.07-.42.07-.39.35l.33-.11a.22.22 0 0 1 .33.22c0 .15-.09.31-.13.48s.35 0 .5-.11a1.52 1.52 0 0 1-.15-.48c0-.24.37-.07.46-.31h.13a.19.19 0 0 1 .11.07c0 .15 0 .31.09.48.1-.02.1-.02.28-.33zm-12.39-4.19c.42.09.63-.37.63-.72a.49.49 0 0 0-.55-.52c-.22 0-.57.44-.57.72s.15.51.5.51zm12.32 5.85l.9-.24a.32.32 0 0 0 .11-.13s-.07-.09-.11-.11a4.29 4.29 0 0 0-.55-.28s-.13 0-.2.09l-.2.22c-.09.07-.22.07-.31.11s-.13.09-.13.11a.2.2 0 0 0 .11.15c.13.03.24.03.39.07zm-14.75-6.74l.15.24a.68.68 0 0 0 .2-.15c.22-.24.44-.46.63-.7a1.53 1.53 0 0 0 .17-.22v-.2a.21.21 0 0 0-.2 0 1.23 1.23 0 0 0-.63.46 3.77 3.77 0 0 0-.32.57zm14.93-.06l-.48 1.09c-.17.35-.2.44 0 .7 0 0 .13.11.17.09s.11-.09.13-.15c.07-.42.11-.83.15-1.27.03-.13.03-.27.03-.46zM144.63 20c0-.2-.17-.39-.35-.37-.33 0-.55.2-.55.42s.28.39.46.39a.49.49 0 0 0 .44-.44zm6.6-.44h-.09c-.02 0 0 .2 0 .31a7.39 7.39 0 0 0 .17.74c0 .09.07.22.11.22a.69.69 0 0 0 .35-.09s.07-.17 0-.24a4.59 4.59 0 0 0-.28-.57 3 3 0 0 0-.26-.37zm-6.16 3.1a.36.36 0 0 0-.28-.37c-.26 0-.61.17-.61.37s.2.37.44.39a.6.6 0 0 0 .45-.39zm.74-.66a.35.35 0 0 0 .39.39.55.55 0 0 0 .37-.42.38.38 0 0 0-.35-.39.36.36 0 0 0-.41.42zm-9.31-6.2a.36.36 0 0 0-.13.07 1.51 1.51 0 0 0-.63.87c0 .07 0 .13.07.2l.17-.07.57-.66a.28.28 0 0 0 .09-.15c-.04-.06-.11-.19-.13-.26zm10 5.5h.13a.36.36 0 0 0 .28-.44c-.07-.2-.17-.26-.42-.17-.09 0-.2.07-.28.11a.24.24 0 0 0 0 .37 1.52 1.52 0 0 0 .32.14zm-2.4-.17c0-.2 0-.33-.26-.33s-.42.07-.39.33.15.44.31.44a.41.41 0 0 0 .37-.44zm-.87 1.57a.41.41 0 0 0 .42-.37c0-.13 0-.22-.22-.22s-.52.13-.55.33.18.25.38.27zm-7.84-7.14c-.09 0-.15-.11-.2-.11a.7.7 0 0 0-.59.57.33.33 0 0 0 .07.15.25.25 0 0 0 .17 0 3.36 3.36 0 0 0 .42-.37c.07-.08.09-.15.16-.24zm9.81 5.9a.23.23 0 0 0-.24-.28c-.22 0-.35.09-.35.28s.13.39.28.39.33-.15.33-.39zm-8.34-5.22c-.07 0-.11 0-.13.07a6.5 6.5 0 0 0-.44.63.28.28 0 0 0 0 .22h.2a1.08 1.08 0 0 0 .39-.92zm8.65 4c-.28 0-.5.17-.5.33s.28.28.37.28a.36.36 0 0 0 .31-.39c-.01-.05-.12-.13-.16-.18zm-2.32 3a.8.8 0 0 0-.24-.22c-.13 0-.37.17-.35.31s0 .31.26.33a.39.39 0 0 0 .35-.38zm1.25.15c-.11.09-.24.13-.28.24a.61.61 0 0 0 0 .39c.07.13.22.07.33 0s.19-.35-.03-.59zm1.2 0c.13 0 .31 0 .37-.09a.68.68 0 0 0 .11-.37 1.64 1.64 0 0 0-.46 0c-.15.07-.15.3 0 .54zm-1.42 1.42c0-.15-.2-.35-.31-.33s-.22.09-.2.24.11.35.28.33a.2.2 0 0 0 .25-.16zm-1.16-6.14c0 .09-.13.17-.13.28a1.2 1.2 0 0 0 .11.37s.11 0 .13-.09.07-.22.11-.33-.04-.12-.2-.15zm2.56 5.48c-.17-.11-.31 0-.42.11s0 .17 0 .22a.32.32 0 0 0 .26.09c.22-.01.2-.18.18-.33zm2-1.92c-.22 0-.44.26-.37.42a.3.3 0 0 0 .24.13c.2.08.25-.16.18-.47zm-5.22 2.36s.11.17.15.15a.24.24 0 0 0 .24-.26c0-.07-.09-.17-.15-.17s-.17.17-.19.36zm4.3-.33c.26 0 .44 0 .44-.22A.24.24 0 0 0 147 24c-.16-.07-.27.08-.25.35zm-1.53.79c-.26.17-.17.37-.2.57a.22.22 0 0 0 .26-.24c.1-.01.04-.12-.01-.25zm1.16.5l.07.09h.22a.92.92 0 0 0 .07-.26h-.09zm3.67-5.33v-.07c-.2 0-.39-.15-.61.07z" /> <path d="M147.37 30.09H147a2.83 2.83 0 0 1 .15-.46c.35-.7.68-1.42 1-2.1a4.92 4.92 0 0 1 .52-.66c.28-.35.57-.7.87-1a3.42 3.42 0 0 1 .55-.44 9.36 9.36 0 0 1 .83-.57 5 5 0 0 1 1.4-.55 4.31 4.31 0 0 1 1.83-.07 9.53 9.53 0 0 1 1.59.44 4.06 4.06 0 0 1 1.11.72 6.37 6.37 0 0 1 .94 1.09 11.61 11.61 0 0 1 .81 1.44 5.33 5.33 0 0 1 .5 1.92v.26c-.15 0-.33.09-.31-.15a4.79 4.79 0 0 0-.35-1.75 5.7 5.7 0 0 0-.81-1.53 5.24 5.24 0 0 0-3.19-2.05 4.74 4.74 0 0 0-2.4.15A5.16 5.16 0 0 0 149.9 26a8.19 8.19 0 0 0-1.66 2.12c-.33.66-.57 1.32-.87 1.97z" /> <path d="M149.37 28.34c.22.17.39.33.59.46a.28.28 0 0 0 .39 0 .18.18 0 0 0 .09-.13s-.07-.07-.11-.09a1.65 1.65 0 0 1-.28-.13.51.51 0 0 1-.15-.24c.59.07.81-.28.9-.76.22 0 .31.17.24.42s-.09.33-.15.52c.22-.15.28-.33.28-.72v-.79a.94.94 0 0 1 .33.9 8.49 8.49 0 0 1-.24.94 2.81 2.81 0 0 1 2.95-.44 3.26 3.26 0 0 1 1.56 1.72c-.42.07-.39.11-.57-.28a2.16 2.16 0 0 0-.79-.87 2 2 0 0 0-.7-.39 2.75 2.75 0 0 0-1.33 0 2.62 2.62 0 0 0-1.66 1.42c-.09.17-.2.15-.35.13.17-.33.33-.66.55-1a1.27 1.27 0 0 1-1.51-.42.59.59 0 0 0-.04-.25z" /> <path d="M151.21 30.13a2.18 2.18 0 0 1 1.79-1.26 2.08 2.08 0 0 1 2.08 1.2c-.33.09-.39.07-.55-.22a1.74 1.74 0 0 0-1.79-.68 2.24 2.24 0 0 0-1.27.85c-.02.09-.15.07-.26.11zM157.83 28.19a1.18 1.18 0 0 1-1 1.27 1.16 1.16 0 0 1-1.25-.9 1.58 1.58 0 0 1 .63-1.42 1.06 1.06 0 0 1 1.55.66 2.11 2.11 0 0 1 .07.39zm-.2 0c0-.61-.46-1-1.07-1s-.81.44-.83 1.07a.92.92 0 0 0 .87 1 1.15 1.15 0 0 0 1.03-1.09zM152.8 25.87l-.13.33a1 1 0 0 0 .5 1.2 1.12 1.12 0 0 0 1.16-.33.94.94 0 0 0 0-1.4 1.9 1.9 0 0 0-.68-.31.88.88 0 0 0-.24 0 .08.08 0 0 0 0-.07c.07 0 .15-.09.22-.09.55 0 .94.09 1.14.85a1.39 1.39 0 0 1-.07.94 1.32 1.32 0 0 1-1.44.7 1.13 1.13 0 0 1-.55-.44 1.89 1.89 0 0 1-.22-.52.91.91 0 0 1 .31-.86z" /> <path d="M153.13 26.62c.28.09.59.26.76-.07a3.75 3.75 0 0 0 .15-.85c.09.13.17.22.22.31a.91.91 0 0 1-.28 1.07.62.62 0 0 1-.7 0c-.19-.08-.21-.24-.15-.46zM150.29 26.55c0 .09 0 .17-.07.17a1.28 1.28 0 0 0-.76.94v.09c-.26-.37.11-.89.83-1.2zM148.2 30.11a1 1 0 0 1 1.4 0 1.73 1.73 0 0 0-1.4 0z" /> <path d="M155.1 11.57c.28.15.57.33.87.48A.3.3 0 0 0 156 12l-.87-.76a.85.85 0 0 1 .24 0 8.22 8.22 0 0 1 .68.55l.11.07.33.07a3.1 3.1 0 0 0-.79-.72 2.34 2.34 0 0 1-.42-.39v-.07l.59.44c.13.11.24.24.37.33s.15 0 .26 0a4.51 4.51 0 0 1 .26 2.58h-.09c-.09-.13-.15-.26-.24-.39-.26-.31-.55-.61-.83-.9s-.46-.37-.66-.57a.21.21 0 0 1 0-.2.13.13 0 0 1 .17 0c.26.2.52.42.79.63l.52.44-.46-.48-.46-.48-.52-.44s.12-.12.12-.14zM137.82 16.48a.38.38 0 0 1 .09.63 1 1 0 0 1-.24.17.36.36 0 0 1-.5-.31s.11-.15.13-.15c.28.13.37-.07.46-.26.02.01.04-.03.06-.08z" /> <path d="M157 27.58c.28 0 .44.17.46.57a.86.86 0 0 1-.66.76c-.46 0-.63-.07-.68-.35a5.23 5.23 0 0 0 .7-.24c.18-.17.18-.48.18-.74zM132.4 16.81a.66.66 0 0 1 .74.68 1.56 1.56 0 0 1-.17.74h-.92a4.15 4.15 0 0 0-.09.9 2.05 2.05 0 0 0 2.25 2.34c1.42 0 2.29-1 2.29-2.64a3 3 0 0 0-3.08-3.28 3.84 3.84 0 0 0-3.89 3v-2.7h-6.63v.76h1.79v12.6h-1.79V30h9v-.76h-2.38v-7.41c0-2.64 1.38-5 2.88-5m-18.65 4.72c0-4.15.72-5.26 2.14-5.26s1.79 1.22 1.79 5.26zM108.66 23c0 4.3 2.32 7.32 7.36 7.32 4.13 0 5.68-2 6.29-4.52l-.76-.11c-.66 2.29-2 3.54-4.15 3.54-2.95 0-3.65-2.21-3.65-5.88v-1h8.58c.17-4.43-1.81-6.77-6.12-6.77s-7.56 2.25-7.56 7.41m-14.52-6.36h1.33L100.92 30h2.86l4.57-13.37h1.31v-.76h-4.28v.76h1.88l-3.19 9.44-3.45-9.44h1.92v-.76h-8.41zm-3.56.17a.66.66 0 0 1 .74.68 1.56 1.56 0 0 1-.17.74h-.92a4.15 4.15 0 0 0-.09.9 2.05 2.05 0 0 0 2.25 2.34c1.42 0 2.29-1 2.29-2.64a3 3 0 0 0-3.08-3.28 3.84 3.84 0 0 0-3.89 3v-2.69h-6.61v.76h1.79v12.6h-1.79V30h9v-.76h-2.38v-7.41c0-2.64 1.35-5 2.86-5m-18.65 4.7c0-4.15.72-5.26 2.14-5.26s1.79 1.22 1.79 5.26zM66.85 23c0 4.3 2.32 7.32 7.36 7.32 4.13 0 5.68-2 6.29-4.52l-.76-.11c-.66 2.29-2 3.54-4.15 3.54-2.95 0-3.65-2.21-3.65-5.88v-1h8.58c.17-4.43-1.81-6.77-6.12-6.77s-7.55 2.26-7.55 7.42m-11.6 7.3h.63c.31-.9.52-1.14.9-1.14a1.2 1.2 0 0 1 .52.24 7.39 7.39 0 0 0 3.65.9c3.36 0 5.46-1.75 5.46-5 0-3.5-2.62-4.35-5-4.94-2-.5-3.69-.83-3.69-2.29 0-1.07 1-1.73 2.8-1.73 2.05 0 3.45 1.14 4.37 3.63h.63V15.5H65c-.11.72-.31 1-.68 1a1.91 1.91 0 0 1-.83-.24 6.49 6.49 0 0 0-3-.68c-3.12 0-5.18 2-5.18 4.87 0 3.28 2.64 4.06 5 4.67 2.21.57 3.65.85 3.65 2.34 0 1.07-.85 1.92-3.06 1.92-2.4 0-4.13-1-5-4.3h-.66v5.22zM44.52 7.72H38v.76h1.79v21.65H42l2-1.9c.81 1.51 2 2.05 4 2.05 4.28 0 6.33-2.29 6.33-7.34s-2.05-7.41-5.44-7.41a4.41 4.41 0 0 0-4.28 2.56V7.72zm2.86 9.2c1.38 0 1.81 1.31 1.81 5.94s-.44 6.42-2.14 6.42-2.48-1.66-2.48-3.28v-4.91c0-2.56 1.29-4.17 2.82-4.17m-29.78 2.95c0 6.6 3.21 10.42 9.68 10.42 6.68 0 9.83-4.13 9.83-10.79s-3.3-10.64-9.5-10.64c-6.38 0-10 4.24-10 11m14.09-.26c0 6.77-.59 9.76-4.28 9.76C23.55 29.37 23 26 23 19.87 23 13 23.47 9.8 27.42 9.8s4.28 3.06 4.28 9.81" /> <path d="M117.22 13.82c-.28 0-.42-.17-.42-.92s.26-1.11.92-1.11h.17v.9c0 .72-.35 1.14-.68 1.14m.24-2.32c-1.57 0-2.58.28-2.58 1.46s.83 1.35 1.66 1.35a1.3 1.3 0 0 0 1.38-.79c.13.52.59.79 1.42.79s1.33-.42 1.38-1.73h-.26c-.09.92-.22 1.09-.42 1.09s-.33-.15-.33-.63v-2.2c0-1.64-.61-2.14-2.29-2.14-1.42 0-2.27.46-2.27 1.38a.81.81 0 0 0 .9.9.85.85 0 0 0 .92-.83 1.45 1.45 0 0 0-.09-.48h-.31a.55.55 0 0 1 0-.26c0-.26.24-.42.61-.42.59 0 .74.37.74 1.7v.83h-.42zM111.3 11c0-1.59.26-2 .81-2s.68.46.68 2zm-1.94.55a2.56 2.56 0 0 0 2.82 2.8 2.14 2.14 0 0 0 2.4-1.73h-.31a1.59 1.59 0 0 1-1.59 1.35c-1.11 0-1.4-.83-1.4-2.25v-.37h3.28c.07-1.68-.7-2.6-2.34-2.6a2.63 2.63 0 0 0-2.86 2.84M106.25 14c-1.29 0-2.23-1.16-2.71-2.36h-.24l.11 2.66h.22c.09-.22.15-.35.31-.35a13.4 13.4 0 0 0 2.25.35 2.54 2.54 0 0 0 2.73-2.66c0-1.86-1.35-2.25-2.62-2.6-1.11-.31-1.9-.59-1.9-1.44 0-.68.57-1.18 1.44-1.18 1.22 0 1.86 1 2.38 2.1h.24l-.09-2.29h-.2c-.07.15-.11.22-.28.22a10.61 10.61 0 0 0-1.89-.34 2.42 2.42 0 0 0-2.62 2.42c0 1.64 1 2.14 2.34 2.51s2.16.68 2.16 1.66a1.42 1.42 0 0 1-1.63 1.3m-6.6-2.64h2.8v-.66h-2.8zm-7.07-2.57v.31h.68v4.8h-.68v.31h3.1v-.31h-.59V11c0-1 .52-1.7 1.11-1.7.39 0 .55.2.55 1.14v3.5h-.57v.28h3.12v-.32h-.7v-3.32c0-1.38-.7-1.9-1.75-1.9a1.71 1.71 0 0 0-1.76 1.12v-1zm-7.84 1.55c0 2.51 1.22 4 3.71 4s3.76-1.57 3.76-4.13-1.27-4.06-3.63-4.06-3.84 1.59-3.84 4.19m5.4-.11c0 2.6-.22 3.74-1.64 3.74s-1.68-1.29-1.68-3.63c0-2.64.17-3.84 1.68-3.84s1.64 1.16 1.64 3.74m-8.91 1.14H84v-.66h-2.8zm-3.66-5.69V6h.72v7.93h-.68v.28h3.23v-.31h-.7V5.69zm-3.25 0V6H75v7.93h-.68v.28h3.23v-.31h-.7V5.69zm-3.25 3.1v.31h.72v4.8h-.68v.31h3.23v-.31h-.7V8.79zM71.59 7a1 1 0 0 0 2.05 0 .9.9 0 0 0-1-1 .92.92 0 0 0-1 1m-7.26-1.31V6h.68v7.93h-.68v.28h3.1v-.31h-.59v-3c0-.94.52-1.68 1.16-1.68.33 0 .5.2.5 1.16v3.52H68v.28h3.1v-.28h-.7v-3.32c0-1.38-.7-1.9-1.75-1.9a1.72 1.72 0 0 0-1.77 1.09V5.69zm-2.71 5.13L60.58 9.1h.76v-.31h-3.5v.31h.63l1.77 2.64-1.62 2.18H58v.28h1.86v-.3h-.74l1.37-1.9 1.22 1.86h-.79v.31h3.56v-.27h-.66l-1.92-2.8 1.55-2H64v-.33h-1.72v.31H63zm-6.81.18c0-1.59.26-2 .81-2s.68.46.68 2zm-1.92.55a2.56 2.56 0 0 0 2.82 2.8 2.14 2.14 0 0 0 2.4-1.73h-.31a1.59 1.59 0 0 1-1.59 1.35c-1.11 0-1.4-.83-1.4-2.25v-.37h3.28c.07-1.68-.7-2.6-2.34-2.6a2.62 2.62 0 0 0-2.86 2.84m-4.3-4.94H49c1 0 1.25.39 1.25 1.57S50 9.93 48.94 9.93h-.31zm0 3.65H49c1.22 0 1.57.55 1.57 1.77s-.31 1.88-1.38 1.88h-.55zm-2.75-4v.33h.79v7.3h-.79v.33H49c2.12 0 3.6-.46 3.6-2.23 0-1.16-.83-1.79-2.23-2 1.18-.2 1.83-.79 1.83-1.86 0-1.42-1.18-1.88-3.15-1.88z" fill="#00998b" /> </svg> </a><span class="sc-gqjmRU kQyykl bexhill-observer">News you can trust since 1896</span></div></div><div class="sc-VigVT tIQTr"><div class="sc-cSHVUG fJyEEh search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM iIUpQv"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BSO&amp;utm_source=bexhill-on-sea-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG ksBPWF detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/bexhillobserver/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Bexhill Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/BexhillObs" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Bexhill Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.f33e9bbf72b54eb4fe72.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>