<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.bexhillobserver.net/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="537"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Sport">
<meta name="sitename" content="Bexhill Observer"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Ten defining British women’s sport moments of the decade - Bexhill Observer</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Athletics,Cricket,Football,Other Sport,Rugby Union">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968","headline":"Ten defining British women’s sport moments of the decade","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bexhillobserver.net/webimage/1.9186967.1577716533!/image/image.jpg","dateCreated":"2019-12-30T14:33:04Z","articleSection":"Sport","creator":["Ella Jerman, Sportsbeat"],"keywords":["Football","Cricket","Other Sport","Rugby Union","Athletics"]}
</script>
<meta name="description" content="From Jess Ennis&amp;#8217; 2012 heptathlon gold to Dina&amp;#8217;s Doha exploits, Helen Housby&amp;#8217;s match-winning goal on the Gold Coast to Maddie Hinch&amp;#8217;s heroics in Rio &amp;#8211; it&amp;#8217;s been quite the decade for Britain&amp;#8217;s female sporting superstars."/>
<meta property="og:description" content="From Jess Ennis&amp;#8217; 2012 heptathlon gold to Dina&amp;#8217;s Doha exploits, Helen Housby&amp;#8217;s match-winning goal on the Gold Coast to Maddie Hinch&amp;#8217;s heroics in Rio &amp;#8211; it&amp;#8217;s been quite the decade for Britain&amp;#8217;s female sporting superstars."/>
<meta property="og:title" content="Ten defining British women&rsquo;s sport moments of the decade"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bexhillobserver.net/webimage/1.9186967.1577716533!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/JPBO-masthead-share-img.png'/>
<meta property="og:url" content='https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BexhillObs" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968"},"headline":"Ten defining British women’s sport moments of the decade","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bexhillobserver.net/webimage/1.9186967.1577716533!/image/image.jpg","height":441,"width":620},"datePublished":"2019-12-30T14:33:04Z","dateModified":"2019-12-30T14:33:04Z","author":{"@type":"Person","name":"Ella Jerman, Sportsbeat"},"publisher":{"@type":"Organization","name":"Bexhill Observer","logo":{"@type":"ImageObject","url":"https://www.bexhillobserver.net/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"From Jess Ennis&#8217; 2012 heptathlon gold to Dina&#8217;s Doha exploits, Helen Housby&#8217;s match-winning goal on the Gold Coast to Maddie Hinch&#8217;s heroics in Rio &#8211; it&#8217;s been quite the decade for Britain&#8217;s female sporting superstars."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=537" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=537"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=537"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=537"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=537"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=537" media="print"/>
    <meta name="parsely-post-id" content="9186968" />
        <link rel="canonical" href="https://www.hastingsobserver.co.uk/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968"/>
                <link rel="amphtml" href="https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19186968","gpt":{"unitName":"8057/bexhill.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/bexhillobserver/","twitterUrl":"https://twitter.com/BexhillObs","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football"],"page_author":"Ella Jerman, Sportsbeat","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Sport/Football|Site Root/Sport/Cricket|Site Root/Sport/Other Sport|Site Root/Sport/Rugby Union|Site Root/Sport/Athletics","additionalKeywords":""}
var current_page=1;var siteKey="bexn",wtSiteCode="BEXN",platform="OAK",siteId="2.2230",build="537",siteStyle="3",siteName="Bexhill Observer",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=537"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=537"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=537"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=537"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "bexhillobserver.net";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BEXN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BEXN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|BEXN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BEXN | Ten defining British women\u2019s sport moments of the decade 9186968";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-301219 | 14:33-_-9-_-1275-_-0-_--_--_-OAK-_-Sport-_-Sport | Football-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Athletics | Cricket | Football | Other Sport | Rugby Union");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=537"></script>
     <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.7507380"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=537" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--green article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_ce5ks4loelfze7ip4wdfg3ll4y' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bexhillobserver.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=BSO&utm_source=bexhill-on-sea-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<div class="masthead__svg--with-co-branding"><a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-150 224.4 658.9 112.6" enable-background="new -150 224.4 658.9 112.6" xml:space="preserve"><g><path fill="#FFFFFF" d="M317.9,337c0-37.5,0-74.9,0-112.4c63.7,0,127.4,0,191,0c0,37.5,0,74.9,0,112.4	C445.2,337,381.6,337,317.9,337z M429.9,335.9c0.1,0.1,0.2,0.2,0.3,0.2c1.7,0,3.4,0,5.1,0c0.3,0,0.7-0.3,0.7-0.5	c0.3-0.9,0.5-1.8,0.8-2.7c1.2-3.3,2.3-6.7,4.3-9.7c1.8-2.6,3.6-5.1,5.5-7.6c0.8-1.1,1.9-2.1,2.9-3c1.8-1.6,3.8-3,5.8-4.4	c2.7-1.8,5.5-3.2,8.5-4.2c2.6-0.8,5.2-1.5,8-1.7c2.7-0.2,5.3-0.4,8,0.3c3.8,1,7.3,2.4,10.5,4.6c1.4,1,2.8,2.1,4,3.3	c1.1,1.1,1.9,2.5,2.8,3.8c1.8,2.7,3.5,5.5,4.4,8.7c0.7,2.4,1.5,4.8,2.1,7.2c0.5,1.8,0.7,3.8,1,5.7c0.7,0,1.5,0,2.4,0	c0-1.7,0.1-3.4,0.1-5s0.1-3.2,0-4.8c-0.1-2-0.4-3.9-0.6-5.9c-0.3-1.9-0.5-3.8-1-5.6c-0.6-2-1.4-3.9-2.3-5.7c-0.9-2-2-3.9-3-5.8	c-0.3-0.6-1.1-1.1-0.7-2c0.5,0.5,0.9,0.9,1.4,1.3c1.7,1.4,2.5,3.4,3.5,5.3c0.4,0.8,0.8,1.5,1.1,2.4c0.9,3,1.7,6.1,2.4,8.6	c0-2.5,0-5.6,0-8.6c0-0.3-0.1-0.5-0.2-0.8c-1-2.3-2-4.6-3.1-6.9c-1.5-3-3-5.9-5.6-8.1c-1.9-1.6-3.9-3-6.1-4.1	c-0.8-0.4-1.8-0.6-2.7-0.8c-1.2-0.3-2.5-0.5-3.7-0.6c-1-0.1-2.1,0.2-3.1,0.2c-0.3,0-0.5-0.1-0.8-0.2c0.7-0.9,2.4-1.5,3.1-0.8	c1.4,1.2,2.8,0.3,4.2,0.3c0.2,0,0.6-0.7,0.5-0.9c-0.3-1-0.7-1.9-1-2.9c-0.7-2.4-1.3-4.9-1.9-7.4c-0.3-1.5-0.8-2.9,0-4.4	c1.8-3.4,2.9-7,2.6-10.9c0-0.7,0.1-1.4,0-2.1c-0.1-1.3-0.3-2.7-0.5-4c-0.2-1.2-0.3-2.5-0.8-3.5c-1.2-2.7-2.5-5.3-4-7.9	c-0.5-0.9-1.4-1.8-2.3-2.3c-0.5-0.3-1.4,0.2-2.2,0.4h-0.1c-3.6,0.5-6.9,1.8-10.2,3.2c-1.3,0.6-2.7,1.3-3.8,2.2	c-1.4,1.2-2.5,2.7-4,3.9c-1.6,1.3-2.6,2.9-3.5,4.6c-0.7,1.3-1.8,2.6-1.2,4.4c0.1,0.3-0.1,0.7-0.2,1.1c-0.7,1.3-1.3,2.6-2.1,3.8	c-1.2,1.9-2.4,3.7-3.7,5.5c-1,1.3-2,2.6-3.1,3.9c-0.6,0.7-1.1,1.4-1.8,1.9s-0.9,0.9-0.3,1.5c0.5,0.5,1,0.8,1.5,1.3	c1,0.9,1.8,2,2.8,2.8c1.8,1.5,3.8,2.8,5.6,4.2c0.3,0.2,0.5,0.6,0.7,1.1c-1.3,0.2-2.3,0.2-3.3,0.4c-2.1,0.4-4,1.7-6.3,0.9	c-0.1,0-0.1,0-0.2,0c-1.1,0.4-2.2,0.8-3.2,1.4c-1,0.5-1.9,1.1-2.9,0.2c-0.1-0.1-0.4-0.1-0.6-0.2c-1.4-0.5-3.2-0.4-4.1-2	c0-0.1-0.2-0.1-0.2-0.2c-0.8-0.6-1.6-1.2-2.3-1.9c-0.7-0.6-1.6-0.9-2.4-0.4c-0.7,0.5-1,0-1.5-0.3c-1-0.7-2-1.3-3.1-2	c-0.2-0.1-0.4-0.1-0.6,0c-0.8,0.2-1.3-0.1-1.6-0.8c-0.5-1.2-1.4-1.8-2.5-2.3c-0.6-0.3-1.4-0.8-1.7-1.4c-1.3-2.3-3.2-3.8-5.7-4.6	c-0.6-0.2-1.3-0.4-1.8-0.8c-1.2-1-2.3-2-3.3-3.2c-0.9-1-1.5-2.2-2.3-3.3c-0.6-0.9-1.4-1-2.3-0.5c-1.2,0.7-1.5,0.7-2.3-0.5	c-1.5-2.4-3.3-4.3-6.2-4.9c-1.7-0.3-3.4-0.8-5.1-0.9c-1.3-0.1-1.3,0.1-1.3-1.2c0.1-1.6-0.5-2.8-1.9-3.6c-0.8-0.5-1.7-0.5-2.5,0.1	c-0.8,0.7-1.3,1.4-1,2.6c0.1,0.5,0.2,1.5-0.1,1.7c-0.4,0.3-1.2,0.1-1.8,0c-0.2,0-0.5-0.2-0.7-0.4c-2.6-1.5-5.2-3-7.8-4.5	c-1.8-1-3.7-1.9-5.5-3c-1.5-0.9-3-1.9-4.5-2.8c-2.7-1.5-5.4-2.8-8.1-4.2c-1.8-1-3.5-2.1-5.3-3.1c-3.7-2.1-7.5-4.1-11.2-6.1	c-2.7-1.5-5.3-3.2-8.1-4.6c-2.2-1-4.6-2.1-7-3c-1.2-0.5-2.5-0.7-3.7-1c-0.1,0.1-0.2,0.3-0.3,0.4c0.2,0.3,0.3,0.7,0.6,0.9	c1.5,1.4,3,2.9,4.6,4.1c3.6,2.5,7.3,4.9,11.1,7.3c3.4,2.1,6.8,4,10.2,6c3.4,2.1,6.8,4.2,10.2,6.3c1.8,1.1,3.7,2.1,5.4,3.2	c2.4,1.5,4.8,3,7.2,4.5c1.8,1.1,3.6,2.2,5.4,3.3c1.8,1.2,3.6,2.5,5.4,3.7c1.1,0.8,0.7,1.7,0.2,2.5c-0.2,0.3-0.8,0.7-1,0.6	c-1.1-0.5-2,0.1-2.8,0.6c-0.7,0.4-1,1.1-0.8,2c0.4,2.1,2.8,3.1,4.9,1.9c1.2-0.7,2.1-1.3,3.2,0c0.2,0.2,0.6,0.1,0.8,0.3	c0.3,0.1,0.5,0.4,0.7,0.6c0.5,0.5,0.9,1,1.5,1.4c0.5,0.4,1.2,0.5,1.8,0.8c1.2,0.6,2.5,0.8,3.7,0.5c1-0.3,1.8-0.2,2.7,0.4	c1.9,1.2,1.9,1.2,1.4,3.3c0.5,0,0.9,0,1.3,0c1.6-0.1,3.2,0.3,4.5,1.3c0.8,0.6,1.5,1.4,2.2,2.1c0.9,0.9,1.7,1.9,2.5,2.9	c1.4,1.8,2.7,3.7,5,4.7c0.7,0.3,1.1,0.6,1,1.6c-0.3,2.4,0.7,3.8,3,4.7c0.9,0.3,2,0.8,2.5,1.5c0.9,1.3,1.5,2.8,1.2,4.5	c-0.5,2.6-1,5.2-1.4,7.7c-0.3,1.8,0.3,2.3,2.1,2.1c1.5-0.1,3.1-0.2,4.5,0.3c2.7,0.8,5.4,1.7,7.6,3.7c1.3,1.2,2.5,2.4,2.2,4.3	c-0.2,1.4-0.5,2.8-0.9,4.2c-0.1,0.6-0.3,1.1-0.6,1.6C432.5,331.5,431.2,333.7,429.9,335.9z M444,336.1c1.4-3,2.5-6.1,4.1-8.9	c2-3.6,4.6-6.9,7.6-9.7c2.9-2.7,6.2-4.8,10.2-5.8c3.6-1,7.2-1.8,11-0.7c1.8,0.5,3.7,0.8,5.2,1.7c3.6,2,7,4.1,9.4,7.7	c1.5,2.2,3,4.4,3.7,7s1.7,5.2,1.6,8c-0.1,1.1,0.7,0.7,1.4,0.7c0-0.4,0-0.8,0-1.2c-0.2-3.1-1.1-6-2.3-8.8c-1-2.3-2.3-4.5-3.7-6.6	c-1.2-1.8-2.7-3.5-4.3-5c-1.5-1.3-3.2-2.6-5.1-3.3c-2.3-0.9-4.9-1.4-7.3-2c-2.8-0.7-5.6-0.1-8.4,0.3c-2.2,0.4-4.4,1.5-6.4,2.5	c-1.4,0.7-2.6,1.7-3.8,2.6c-0.9,0.6-1.8,1.2-2.5,2c-1.4,1.5-2.7,3.1-4,4.7c-0.8,1-1.8,1.9-2.4,3c-1.7,3.2-3.2,6.4-4.8,9.6	c-0.3,0.6-0.4,1.3-0.7,2.1C443.1,336.1,443.6,336.1,444,336.1z M453.2,328.1c0.1,0.4,0.2,0.9,0.4,1.3c1.6,2.4,4,2.6,6.9,1.9	c-0.9,1.8-1.7,3.2-2.5,4.8c0.8,0.1,1.3,0.1,1.6-0.6c1.6-3.3,4.2-5.3,7.6-6.5c2-0.7,4-0.4,6.1,0c1.3,0.3,2.2,1.1,3.2,1.8	c1.6,1,2.8,2.2,3.6,4c0.8,1.8,0.7,1.6,2.6,1.3c-0.6-2.8-4.3-6.6-7.2-8.1c-4.8-2.4-9.3-0.8-13.5,2c0.4-1.5,0.8-2.9,1.1-4.3	c0.2-1.6-0.3-3-1.5-4.1c0,1.3,0,2.4,0,3.6c0,1.8-0.3,2.6-1.3,3.3c0.3-0.9,0.5-1.7,0.7-2.4c0.3-1.1,0-1.6-1.1-1.9	c-0.4,2.1-1.4,3.7-4.1,3.5c0.2,0.5,0.4,0.8,0.7,1.1c0.4,0.3,0.9,0.4,1.3,0.6c0.2,0.1,0.5,0.3,0.5,0.4c0,0.2-0.2,0.5-0.4,0.6	c-0.6,0.5-1.2,0.5-1.8,0.1C455.1,329.6,454.2,328.9,453.2,328.1z M461.6,336.3c0.5-0.1,1.1-0.1,1.3-0.4c1.5-2,3.3-3.4,5.8-3.9	c2.6-0.6,6.7,0.4,8.2,3.1c0.7,1.3,1,1.4,2.5,1c-0.7-2.8-5-5.8-9.5-5.5C466.4,330.8,462.3,333.3,461.6,336.3z M491.9,327.4	c-0.1-0.6-0.2-1.3-0.3-1.9c-0.8-3.1-4.4-4.6-7.1-3c-1.6,0.9-3.4,4.2-2.9,6.5c0.6,2.6,3.4,4.7,5.7,4.1	C490.3,332.4,491.6,331.1,491.9,327.4z M468.9,316.8c-1.1,0.6-1.9,2.6-1.5,3.9c0.3,0.8,0.5,1.8,1,2.4c0.7,0.8,1.5,1.7,2.5,2	c2.7,0.6,5.3-0.8,6.6-3.2c0.7-1.4,0.7-2.8,0.3-4.3c-0.8-3.5-2.7-3.7-5.2-3.9c-0.3,0-0.7,0.3-1,0.4c0,0.1,0,0.2,0.1,0.3	c0.4,0,0.7-0.1,1.1,0c1.1,0.4,2.4,0.7,3.1,1.4c2.1,2,1.7,4.2,0.1,6.4c-1.2,1.6-3.6,2.2-5.3,1.5c-2.2-0.8-2.9-3.7-2.3-5.5	C468.5,317.8,468.7,317.3,468.9,316.8z M470.4,320.2c-0.3,1-0.2,1.7,0.6,2.2c1,0.6,2.6,0.7,3.2-0.1c1.3-1.4,2.2-2.9,1.3-4.9	c-0.2-0.5-0.6-0.9-1-1.4c-0.2,1.5-0.1,2.9-0.7,3.9C473.1,321.3,471.7,320.6,470.4,320.2z M457.4,319.9c-3.3,1.4-5,3.9-4,5.5	c0.1-0.1,0.1-0.3,0.2-0.4c0.7-1.9,1.4-3.6,3.5-4.3C457.2,320.7,457.3,320.3,457.4,319.9z M447.8,336.2c2.1-1.2,4.2-0.4,6.4,0.1	C453,334.4,449.9,334.4,447.8,336.2z"/><path fill="#222" d="M429.9,335.9c1.3-2.2,2.6-4.4,3.9-6.6c0.3-0.5,0.5-1.1,0.6-1.6c0.3-1.4,0.6-2.8,0.9-4.2c0.3-1.9-0.9-3.1-2.2-4.3	c-2.2-2-4.9-2.8-7.6-3.7c-1.4-0.4-3-0.4-4.5-0.3c-1.8,0.2-2.5-0.3-2.1-2.1c0.5-2.6,1-5.2,1.4-7.7c0.3-1.7-0.2-3.2-1.2-4.5	c-0.5-0.7-1.6-1.2-2.5-1.5c-2.3-0.9-3.3-2.3-3-4.7c0.1-1-0.3-1.3-1-1.6c-2.2-1-3.5-2.9-5-4.7c-0.8-1-1.6-2-2.5-2.9	c-0.7-0.8-1.4-1.5-2.2-2.1c-1.3-1-2.8-1.4-4.5-1.3c-0.4,0-0.8,0-1.3,0c0.5-2.2,0.5-2.2-1.4-3.3c-0.9-0.5-1.7-0.6-2.7-0.4	c-1.3,0.3-2.5,0.1-3.7-0.5c-0.6-0.3-1.3-0.5-1.8-0.8c-0.6-0.4-1-1-1.5-1.4c-0.2-0.2-0.5-0.4-0.7-0.6c-0.3-0.1-0.7-0.1-0.8-0.3	c-1.1-1.3-2.1-0.7-3.2,0c-2.1,1.2-4.4,0.2-4.9-1.9c-0.2-0.9,0.2-1.7,0.8-2c0.8-0.4,1.7-1.1,2.8-0.6c0.2,0.1,0.9-0.3,1-0.6	c0.5-0.8,0.9-1.7-0.2-2.5c-1.8-1.2-3.6-2.5-5.4-3.7c-1.8-1.2-3.6-2.2-5.4-3.3c-2.4-1.5-4.8-3.1-7.2-4.5c-1.8-1.1-3.6-2.1-5.4-3.2	c-3.4-2.1-6.8-4.2-10.2-6.3c-3.4-2-6.9-3.9-10.2-6c-3.7-2.3-7.4-4.7-11.1-7.3c-1.7-1.2-3.1-2.7-4.6-4.1c-0.3-0.2-0.4-0.6-0.6-0.9	c0.1-0.1,0.2-0.3,0.3-0.4c1.2,0.3,2.5,0.5,3.7,1c2.4,1,4.9,2,7.2,3.2c2.7,1.4,5.4,3.1,8.1,4.6c3.7,2.1,7.5,4.1,11.2,6.1	c1.8,1,3.5,2.2,5.3,3.1c2.7,1.5,5.4,2.8,8.1,4.2c1.6,0.8,3,1.9,4.5,2.8c1.8,1,3.7,1.9,5.5,3c2.6,1.5,5.2,3,7.8,4.5	c0.2,0.1,0.5,0.3,0.7,0.4c0.6,0.1,1.4,0.3,1.8,0c0.3-0.2,0.3-1.1,0.1-1.7c-0.3-1.1,0.3-1.9,1-2.6c0.8-0.7,1.6-0.6,2.5-0.1	c1.4,0.8,2,2,1.9,3.6c-0.1,1.3,0,1.1,1.3,1.2c1.7,0.1,3.4,0.5,5.1,0.9c2.9,0.6,4.7,2.6,6.2,4.9c0.8,1.2,1,1.3,2.3,0.5	c0.9-0.6,1.7-0.4,2.3,0.5c0.8,1.1,1.5,2.3,2.3,3.3c1,1.1,2.1,2.2,3.3,3.2c0.5,0.4,1.2,0.6,1.8,0.8c2.5,0.8,4.4,2.3,5.7,4.6	c0.3,0.6,1,1.1,1.7,1.4c1.1,0.5,2,1.1,2.5,2.3c0.2,0.6,0.8,1,1.6,0.8c0.2-0.1,0.5-0.1,0.6,0c1,0.6,2.1,1.3,3.1,2	c0.5,0.3,0.8,0.8,1.5,0.3c0.8-0.5,1.7-0.2,2.4,0.4c0.7,0.7,1.5,1.3,2.3,1.9c0.1,0.1,0.2,0.1,0.2,0.2c0.9,1.7,2.6,1.5,4.1,2	c0.2,0.1,0.4,0.1,0.6,0.2c1,0.9,1.9,0.3,2.9-0.2s2.1-0.9,3.2-1.4c0.1,0,0.1-0.1,0.2,0c2.3,0.8,4.2-0.5,6.3-0.9	c1-0.2,2.1-0.3,3.3-0.4c-0.3-0.4-0.4-0.8-0.7-1.1c-1.9-1.4-3.8-2.7-5.6-4.2c-1-0.8-1.9-1.9-2.8-2.8c-0.5-0.5-1-0.8-1.5-1.3	c-0.6-0.6-0.4-1,0.3-1.5s1.3-1.2,1.8-1.9c1.1-1.3,2.1-2.5,3.1-3.9c1.3-1.8,2.5-3.7,3.7-5.5c0.8-1.2,1.4-2.5,2.1-3.8	c0.2-0.3,0.3-0.8,0.2-1.1c-0.6-1.7,0.5-3,1.2-4.4c0.9-1.7,1.9-3.4,3.5-4.6c1.4-1.1,2.5-2.7,4-3.9c1.1-0.9,2.4-1.6,3.8-2.2	c3.3-1.4,6.6-2.7,10.2-3.2h0.1c0.7-0.1,1.7-0.6,2.2-0.4c0.9,0.5,1.8,1.4,2.3,2.3c1.4,2.6,2.7,5.2,4,7.9c0.5,1.1,0.6,2.3,0.8,3.5	c0.2,1.3,0.4,2.7,0.5,4c0.1,0.7-0.1,1.4,0,2.1c0.3,3.9-0.8,7.5-2.6,10.9c-0.8,1.5-0.4,3,0,4.4c0.6,2.5,1.2,4.9,1.9,7.4	c0.3,1,0.8,1.9,1,2.9c0.1,0.3-0.3,0.9-0.5,0.9c-1.4,0-2.8,0.9-4.2-0.3c-0.7-0.6-2.4-0.1-3.1,0.8c0.3,0.1,0.6,0.3,0.8,0.2	c1-0.1,2.1-0.3,3.1-0.2c1.2,0.1,2.5,0.3,3.7,0.6c0.9,0.2,1.9,0.4,2.7,0.8c2.2,1.1,4.2,2.5,6.1,4.1c2.6,2.2,4.2,5.1,5.6,8.1	c1.1,2.2,2.1,4.6,3.1,6.9c0.1,0.2,0.2,0.5,0.2,0.8c0,3,0,6.1,0,8.6c-0.7-2.6-1.5-5.6-2.4-8.6c-0.2-0.8-0.6-1.6-1.1-2.4	c-1-1.9-1.8-3.9-3.5-5.3c-0.5-0.4-0.9-0.8-1.4-1.3c-0.4,1,0.4,1.4,0.7,2c1,2,2.1,3.8,3,5.8c0.9,1.9,1.7,3.7,2.3,5.7	c0.5,1.8,0.7,3.7,1,5.6c0.3,2,0.5,3.9,0.6,5.9c0.1,1.6,0,3.2,0,4.8c0,1.7-0.1,3.3-0.1,5c-1,0-1.7,0-2.4,0c-0.3-1.9-0.5-3.8-1-5.7	c-0.6-2.4-1.4-4.8-2.1-7.2c-0.9-3.2-2.6-6-4.4-8.7c-0.9-1.3-1.7-2.7-2.8-3.8c-1.2-1.2-2.6-2.3-4-3.3c-3.2-2.2-6.7-3.7-10.5-4.6	c-2.7-0.7-5.3-0.5-8-0.3s-5.4,0.9-8,1.7c-3,1-5.8,2.4-8.5,4.2c-2,1.3-4,2.7-5.8,4.4c-1,0.9-2.1,1.9-2.9,3c-1.9,2.5-3.7,5-5.5,7.6	c-2,3-3.1,6.4-4.3,9.7c-0.3,0.9-0.5,1.8-0.8,2.7c-0.1,0.2-0.5,0.5-0.7,0.5c-1.7,0-3.4,0-5.1,0C430.1,336.1,430,336,429.9,335.9z M485.8,250c-1.8-1.5-3.9-2.7-5.4-4.8c-1.3-0.1-2.6,0.7-3.7,1.5c-1.7,1.1-3.3,2.5-4.9,3.7c-1.4,1.1-1.4,1.1,0.1,2c0,0,0,0.1,0,0.2	c-0.5,0-1.1,0.1-1.5,0c-1.5-0.4-3-0.3-4.5,0.2s-3,0.9-4.4,1.7c-1,0.6-1.8,1.7-1.7,3.3c1-0.4,1.9-0.7,2.7-1c3.3-1.1,6.7-1,10,0.2	c3.4,1.2,6.4,3.2,8.7,5.9c1.1,1.2,2.2,2.4,3.4,3.6c0.1-0.1,0.2-0.2,0.3-0.2c-0.4-0.7-0.6-1.5-1.2-2c-2-2-4-4-6.1-5.8	c-1.1-1-1.2-1.8,0.1-2.8c0.4-0.3,0.7-0.5,1.1-0.1c1.3,1.1,2.7,2,3.9,3.2c0.8,0.8,1.4,1.7,2,2.6c0.4,0.5,0.6,1.2,1,1.6	c1.1,1.2,2.1,2.2,1.2,4.1c-0.4,0.8-0.5,1.4-1.7,0.7c0.4,0.9,0.4,1.8,1.5,1.9c0.3-0.6,0.8-1.2,0.9-1.9c0.5-2.9,0.9-5.7,1.2-8.6	c0-0.3-0.1-0.6-0.2-0.9c-0.1-0.5-0.3-0.9-0.4-1.4c-0.4-1.9-0.7-3.9-1.3-5.8c-0.5-1.5-1.3-2.8-2-4.2c-0.4-0.8-1.3-1.2-2.1-1	C485,246.8,485.3,248.4,485.8,250z M460,264.8c-0.3,0.2-0.4,0.2-0.5,0.3c-1.2,1.5-2,3.2-2,5.2c0,2.8,0.1,5.5,0.2,8.3	c0,1-0.2,2.1-0.2,3.1c0,1.4,0.8,2.2,2.2,2.3c0.5,0,1.1,0.2,1.6,0.2c0.9,0.1,1.7,0.1,2.6,0.1c0.3,0,0.8-0.4,0.8-0.7	c0-0.5-0.2-1-0.5-1.3c-0.2-0.3-0.7-0.3-1-0.5c-0.3-0.3-0.5-0.6-0.7-0.9c0.3-0.2,0.5-0.4,0.8-0.6c0.5-0.3,1.1-0.5,1.6-0.7	c0-0.2-0.1-0.3-0.1-0.5c-1.7,0.5-3.4-1.4-5.1,0.1c-0.7-0.9-0.5-2,0-2.6c0.5-0.5,1.5-0.7,2.4-0.8c1.2-0.1,2.4,0.1,3.6,0.1	c-0.4-1.2-0.9-1.6-1.6-1.2c-0.9,0.5-1,0.4-1.2-0.6c-0.1-0.6-0.3-1.2-0.6-1.8c-0.2-0.4-0.6-0.8-0.8-1.2c-0.1-0.2-0.1-0.6,0-0.8	c0.1-0.1,0.5-0.1,0.7-0.1s0.4,0.1,0.6,0.2c1.4,0.5,1.9,0.1,2.4-1.2c0.8-2.2,1.6-4.3,2.5-6.5c0.5-1.3,0.9-1.3,2.1-0.7	c0.2,0.1,0.4,0.2,0.6,0.2c1.6,0.2,3.1,0.3,4.6,1.1c0.2,0.1,0.5,0.1,0.6,0c0.2-0.2,0.3-0.5,0.2-0.7c-0.6-1.8-1.6-3.4-3.6-3.9	c-1.4-0.4-2.7-0.8-4.1-1c-3.2-0.5-6,0-8.1,2.7c-0.1,0.2-0.2,0.5-0.3,0.7c0.2,0.1,0.5,0.2,0.7,0.2c1.6,0,3.1-0.1,4.7-0.2	c0.4,0,0.9,0.1,1.1,0.3c0.1,0.1,0,0.7-0.2,1c-0.4,0.8-0.9,1.6-1.4,2.3c-0.6,0.8-1.1,1.7-2.5,1.6C461.1,266.3,460.5,265.8,460,264.8	z M410.2,280.1c0.1-0.1,0.2-0.2,0.2-0.3c0.5,0.6,1.3,1.1,1.6,1.8c0.8,1.9,1.3,4,2,5.9c0.8,2.5,1.9,4.8,4,6.5	c0.3,0.2,0.9,0.4,1.1,0.3c0.3-0.2,0.5-0.7,0.5-1.1c0-1.2-0.2-2.4-0.2-3.5c0-1.9,0-3.8,0.8-5.6c0.2-0.5,0.5-0.9,0.8-1.4	c0.1,0,0.3,0.1,0.4,0.1c-0.1,0.8-0.3,1.7-0.2,2.5c0.1,1.2,0.4,2.3,0.6,3.5c0.3,1.2,0.7,2.4,1.1,3.5c0.1,0.3,0.5,0.4,0.8,0.6	c0.3-0.4,0.6-0.8,0.8-1.3c0.1-0.2,0-0.6-0.2-0.7c-1.9-1.5-1.9-3.5-1.4-5.5s0.4-2.7-1.2-4c-1.1-0.9-1.4-0.9-2.5,0c0-1.7-1-3-2-4.2	c-0.8-1-1.9-0.8-2.1,0.4c-0.2,1-0.1,2-0.2,3.1c-1-0.3-1.3-1.2-1.4-2.1c-0.1-2.7-1.6-4.7-3.5-6.3c-0.3-0.3-1-0.6-1.2-0.4	c-0.3,0.2-0.5,0.8-0.6,1.3c-0.1,0.6-0.1,1.2-0.3,1.8c-0.4,1.1-1,2.2-1.4,3.4c-0.2,0.4-0.2,0.9-0.3,1.3c1.7,0.3,1.6,0.3,1.8,1.9	c0.2,1.3,0.3,2.7,0.7,4c0.1,0.5,0.8,0.8,1.2,1.1c0.2-0.4,0.6-0.7,0.7-1.1c0.1-0.4,0.1-0.8,0.1-1.2	C410.5,282.9,410.3,281.5,410.2,280.1z M481.4,270.1c-0.3,0-0.5,0-0.6,0c-0.9,2.1-1.8,4.2-2.6,6.4c-0.1,0-0.2,0-0.3,0	c0-0.8,0.1-1.6,0.1-2.4c-0.7,0.9-1.1,1.9-1.5,2.8c-1.1,2.5-2.2,5-3.2,7.5c-0.3,0.9,0.1,1.3,1.1,1.2c1.2-0.1,2.4-0.7,3.3,0.7	c0.1,0.1,0.4,0.1,0.7,0.1c0.4,0.1,0.8,0.2,1.3,0.2c0.4,0,0.8,0,1-0.2c0.8-0.7,1.7-0.8,2.7-0.4s1.3,0.1,1.4-1c0-0.6,0.1-1.1,0.2-1.6	c0.7,0.9,1.3,1.8,2,2.5c0.2,0.2,0.6,0.3,0.9,0.4c0.1-0.4,0.2-0.8,0.2-1.1c-0.4-1.4-0.8-2.8-1.2-4.2c-0.2-0.8-0.5-1.6-0.7-2.3	c-0.2-0.5-0.4-0.9-0.7-1.3c-0.1-0.2-0.4-0.4-0.5-0.4c-0.2,0-0.3,0.3-0.4,0.5c-0.2,0.3-0.3,0.7-0.4,1c-0.1,0-0.2,0-0.3,0	c-0.2-1.9-0.3-3.8-0.5-6c-1.6,1.3-1.2,3.4-2.5,4.8C481,274.8,481.2,272.5,481.4,270.1z M327.3,231.1c0,0.1-0.1,0.1-0.1,0.2	c0.1,0.1,0.2,0.3,0.4,0.4c1.9,1.1,3.9,2.3,5.9,3.4c2.1,1.2,4.2,2.3,6.3,3.4c2.7,1.5,5.3,3,8,4.6c2.9,1.7,5.8,3.3,8.7,5	c4.9,2.8,9.7,5.5,14.6,8.2c2.3,1.3,4.6,2.7,6.9,4.1c1.7,1,3.4,2,5.1,2.9c0.3,0.2,0.7,0,1.1,0c-0.1-0.4,0-1-0.3-1.3	c-0.4-0.5-1-0.8-1.6-1.1c-1.4-0.8-2.8-1.5-4.1-2.3c-2.2-1.2-4.3-2.5-6.5-3.8c-1.6-0.9-3.3-1.7-4.8-2.6c-2-1.2-4-2.5-6.1-3.6	c-2.5-1.4-5.1-2.7-7.6-4.1c-2.3-1.3-4.6-2.7-7-4c-2.2-1.2-4.4-2.2-6.6-3.3c-1.5-0.8-2.9-1.8-4.4-2.5c-2.2-1.2-4.5-2.2-6.8-3.3	C328,231.2,327.6,231.2,327.3,231.1z M459.7,298.9c0.1,0.2,0.3,0.6,0.5,0.7c0.7,0.3,1.5,0.6,2.2,0.5c1.4-0.1,2.7-0.3,4-0.7	c4.5-1.4,8.9-2.8,13.4-4.3c2.5-0.8,5.1-1.3,7.8-1.5c1.7-0.1,3.4,0,5.2,0c-0.3-0.3-0.4-0.7-0.7-0.8c-2.3-1.3-4.9-1.4-7.4-1.4	c-1.8,0-3.7,0.4-5.5,0.7c-1.7,0.3-3.4,0.7-5.1,1.2c-2.3,0.7-4.5,1.4-6.7,2.2c-1.1,0.3-2.1,0.7-3.2,1c0,0.1,0,0.2,0,0.3	c0.8,0.1,1.6,0.2,2.4,0.3c0,0.2,0,0.3,0,0.5C464.5,298,462.1,298.5,459.7,298.9z M402.8,271c0-0.3,0-0.8-0.2-1.2	c-0.6-1.3-1.2-2.6-1.9-3.9c-0.5-0.9-1.2-2-2.1-2.3c-1.9-0.7-4-1-6-1.4c-0.8-0.2-1.5,0.2-1.8,0.9c-0.5,1-0.8,2.1-1.3,3.2	c0.1,0.1,0.1,0.2,0.2,0.3c0.5-0.2,1-0.4,1.4-0.7c0.3-0.2,0.5-0.6,0.8-0.8c0.5-0.5,1-0.6,1.5,0.1c0.4,0.5,1,0.7,1.5,1	c0.5,0.3,1,0.3,0.9,1.3c-0.4,2.3,0.9,3.4,2.9,3.5C399.9,271,401.2,271,402.8,271z M494.9,300.4c-1.6-1.4-2.9-3.3-5.3-3.5	c-1.4-0.1-2.9-0.6-4.3-0.4c-2.4,0.3-4.8,1-7.2,1.6c-1.1,0.3-2.1,0.9-3.2,1.3c0,0.1,0,0.2,0.1,0.3c0.4,0.1,0.7,0.3,1.1,0.4	c1.2,0.2,2.5,0.3,3.7,0.6c2,0.4,4,0.3,6-0.2c1.1-0.3,2.3-0.7,3.4-0.7c1.7,0,3.4,0.5,5.1,0.7C494.5,300.5,494.7,300.4,494.9,300.4z M451.7,279.9c0.5-0.6,1-1,1.2-1.4c0.8-1.7,1.5-3.5,2.3-5.2c0.1-0.3,0.3-0.8,0.5-0.8c0.8-0.1,0.7-0.5,0.7-1c0-0.6,0.1-1.2,0-1.7	s-0.5-1.1-0.9-1.3c-0.2-0.1-0.9,0.3-1.2,0.6c-1.6,2-3.1,4-4.5,6.1c-0.4,0.6-1.3,1.1-0.6,2.3c0.7-0.7,1.4-1.4,2-2	c0.1,0.2,0.2,0.2,0.2,0.3c-0.1,0.9-0.9,1.9,0.2,2.7c0.1,0.1,0,0.3,0,0.5C451.5,279.1,451.6,279.3,451.7,279.9z M476.7,245.2	c-0.1-0.1-0.1-0.2-0.2-0.3c-0.4,0-0.8,0-1.2,0.1c-1.3,0.4-2.8,0.7-4,1.4c-2.1,1.2-4.2,2.6-6.2,4c-0.2,0.2-0.5,0.7-0.4,0.9	c0.1,0.2,0.6,0.4,0.9,0.4c0.7,0,1.5-0.3,2.1-0.1c1.5,0.4,2.5,0.2,3.5-1.2c0.9-1.3,2.3-2.2,3.4-3.3	C475.4,246.4,476,245.8,476.7,245.2z M387.4,256.7c-1.3,1-1.5,1.3-0.7,2.4c1,1.4,0.7,2.7-0.1,4c-1,1.8-2,3.7-3.1,5.5	c-0.7,1.2-1.6,2.4-2.4,3.6c-0.3,0.4-0.6,0.6-1.1,0.2c-0.3-0.2-1-0.3-1.3-0.1c-0.2,0.1-0.3,1-0.1,1.2c0.3,0.3,1,0.6,1.3,0.4	c0.8-0.4,1.6-0.9,2.1-1.5c1.4-1.9,2.8-3.8,3.9-5.8c1-1.8,1.9-3.7,2.6-5.6c0.3-0.9,0.7-2-0.2-2.9c-0.4,0.2-0.7,0.3-1.2,0.5	C387.3,257.9,387.3,257.4,387.4,256.7z M472.8,270.4c-0.1-0.4-0.2-0.6-0.2-0.7c-0.3-1.3-1.3-1.7-2.3-2.1c-1.2-0.5-1.6-0.3-1.9,0.9	c-0.5,1.8,0,3.5,0.8,5.2c0.1,0.3,0.4,0.5,0.6,0.7c0.2-0.2,0.4-0.4,0.6-0.6c0.2-0.2,0.5-0.5,0.7-0.7	C471.8,272.1,472.3,271.2,472.8,270.4z M455.6,297.1c-1-0.8-0.9-0.9-0.6-2c0.2-0.5,0.1-1.4-0.2-1.6c-0.6-0.3-1.4-0.1-1.9,0.6	c-1.1,1.7-2.6,2.3-4.5,1.8c-1.1-0.3-1.9,0.3-1.8,1.6c0.5-0.2,1-0.3,1.5-0.5c0.8-0.3,1.5,0.1,1.5,1c-0.1,0.7-0.4,1.4-0.6,2.2	c0.4,0.4,1.6,0.1,2.3-0.5c-0.3-0.8-0.7-1.5-0.7-2.2c0.1-1.1,1.7-0.3,2.1-1.4c0-0.1,0.4-0.1,0.6-0.1c0.2,0,0.4,0.2,0.5,0.3	c0.2,0.7,0.2,1.4,0.4,2.2C454.8,298.5,454.8,298.5,455.6,297.1z M398.9,277.9c1.9,0.4,2.9-1.7,2.9-3.3c0.1-1.6-1.2-2.5-2.5-2.4	c-1,0-2.6,2-2.6,3.3C396.7,277.3,397.3,277.9,398.9,277.9z M455.3,304.7c1.2-0.3,2.7-0.7,4.1-1.1c0.2-0.1,0.4-0.4,0.5-0.6	c0-0.2-0.3-0.4-0.5-0.5c-0.8-0.5-1.6-0.9-2.5-1.3c-0.2-0.1-0.6,0.2-0.9,0.4c-0.3,0.3-0.6,0.7-0.9,1c-0.4,0.3-1,0.3-1.4,0.5	c-0.2,0.1-0.6,0.4-0.6,0.5c0,0.3,0.3,0.6,0.5,0.7C454.1,304.5,454.6,304.5,455.3,304.7z M387.7,273.9c0.3,0.5,0.5,0.8,0.7,1.1	c0.3-0.2,0.7-0.4,0.9-0.7c1-1.1,2-2.1,2.9-3.2c0.3-0.3,0.6-0.7,0.8-1c0.1-0.3,0.2-0.7,0-0.9c-0.2-0.2-0.6-0.2-0.9-0.1	c-1.2,0.4-2.2,1.1-2.9,2.1C388.6,272,388.2,272.9,387.7,273.9z M456,273.6c-0.8,1.8-1.5,3.4-2.2,5c-0.8,1.6-0.9,2,0.2,3.2	c0.2,0.2,0.6,0.5,0.8,0.4c0.2,0,0.5-0.4,0.6-0.7c0.3-1.9,0.5-3.8,0.7-5.8C456.1,275.1,456,274.5,456,273.6z M431.5,289.9	c0-0.9-0.8-1.8-1.6-1.7c-1.5,0.1-2.5,0.9-2.5,1.9c0,0.7,1.3,1.8,2.1,1.8C430.5,291.8,431.5,290.9,431.5,289.9z M461.7,287.9	c-0.1,0.1-0.3,0.1-0.4,0.2c0.1,0.5,0.1,0.9,0.2,1.4c0.2,1.2,0.5,2.3,0.8,3.4c0.1,0.4,0.3,1,0.5,1c0.5,0,1.1-0.1,1.6-0.4	c0.2-0.1,0.3-0.8,0.1-1.1c-0.4-0.9-0.8-1.8-1.3-2.6C462.8,289.1,462.2,288.5,461.7,287.9z M433.5,302.1c0-0.9-0.6-1.6-1.3-1.7	c-1.2-0.1-2.8,0.8-2.8,1.7c-0.1,0.8,0.9,1.7,2,1.8C432.2,303.9,433.4,302.8,433.5,302.1z M436.9,299.1c0,1.2,0.6,1.8,1.8,1.8	c0.6,0,1.7-1.2,1.7-1.9c0-0.9-0.7-1.8-1.6-1.8C437.5,297.2,436.9,297.8,436.9,299.1z M394.3,270.7c-0.3,0.1-0.5,0.2-0.6,0.3	c-1.4,1-2.5,2.3-2.9,4c-0.1,0.3,0.2,0.6,0.3,0.9c0.3-0.1,0.6-0.2,0.8-0.3c0.9-1,1.7-2,2.6-3c0.2-0.2,0.4-0.5,0.4-0.7	C394.7,271.4,394.4,271,394.3,270.7z M440.2,295.9c0-0.1,0.1-0.1,0.1-0.2c0.2,0,0.4,0,0.6,0c0.8-0.1,1.6-1.1,1.3-2	c-0.3-0.9-0.8-1.2-1.9-0.8c-0.4,0.2-0.9,0.3-1.3,0.5c-0.6,0.4-0.7,1.3-0.2,1.7C439.3,295.5,439.8,295.7,440.2,295.9z M429.2,295.1	c0-0.9-0.2-1.5-1.2-1.5c-1.5,0-1.9,0.3-1.8,1.5c0,0.9,0.7,2,1.4,2C428.5,297.1,429.2,296.1,429.2,295.1z M425.2,302.3	c1,0,1.9-0.8,1.9-1.7c0-0.6-0.2-1-1-1c-1.3,0-2.4,0.6-2.5,1.5C423.6,301.7,424.3,302.2,425.2,302.3z M389.3,269.6	c-0.4-0.2-0.7-0.5-0.9-0.5c-1.1-0.1-2.7,1.5-2.7,2.6c0,0.2,0.2,0.6,0.3,0.7c0.2,0.1,0.6,0,0.8-0.1c0.7-0.5,1.3-1.1,1.9-1.7	C388.9,270.3,389,270,389.3,269.6z M434.2,296.6c0.1-0.8-0.4-1.3-1.1-1.3c-1-0.1-1.6,0.4-1.6,1.3c0,1,0.6,1.8,1.3,1.8	C433.6,298.4,434.2,297.7,434.2,296.6z M396,272.7c-0.3,0.1-0.5,0.1-0.6,0.3c-0.7,0.9-1.4,1.9-2,2.9c-0.1,0.2,0,0.7,0.2,1	c0.1,0.1,0.7,0,0.9-0.1C395.5,275.5,396.3,274.4,396,272.7z M435.6,291.2c-1.3,0-2.3,0.8-2.3,1.5c0,0.4,1.3,1.3,1.7,1.3	c0.7,0,1.6-1,1.4-1.8C436.3,291.8,435.8,291.4,435.6,291.2z M425,304.9c-0.2-0.2-0.6-0.8-1.1-1c-0.6-0.2-1.7,0.8-1.6,1.4	c0.1,0.7,0.2,1.4,1.2,1.5C424.2,306.8,425,306,425,304.9z M430.7,305.6c-0.5,0.4-1.1,0.6-1.3,1.1s-0.3,1.3-0.1,1.8	c0.3,0.6,1,0.3,1.5-0.1C431.7,307.7,431.7,306.7,430.7,305.6z M436.2,305.8c0.6-0.1,1.4,0,1.7-0.4c0.4-0.4,0.4-1.1,0.5-1.7	c-0.7-0.1-1.4-0.3-2.1-0.2C435.5,303.8,435.5,304.7,436.2,305.8z M429.7,312.3c0-0.7-0.9-1.6-1.4-1.5c-0.5,0.1-1,0.4-0.9,1.1	c0.1,0.9,0.5,1.6,1.3,1.5C429.3,313.4,429.8,313.1,429.7,312.3z M424.4,284.2c-0.1,0-0.2,0.1-0.2,0.1c-0.2,0.4-0.6,0.8-0.6,1.3	c0,0.6,0.3,1.1,0.5,1.7c0.2-0.1,0.5-0.2,0.6-0.4c0.2-0.5,0.3-1,0.5-1.5C425.5,284.8,425.1,284.3,424.4,284.2z M436.1,309.3	c-0.8-0.5-1.4,0.1-1.9,0.5c-0.2,0.1-0.1,0.8,0.1,1c0.3,0.3,0.9,0.5,1.2,0.4C436.3,310.8,436.2,310,436.1,309.3z M445.4,300.5	c-1,0.2-2,1.2-1.7,1.9c0.1,0.3,0.7,0.6,1.1,0.6C445.5,303,445.7,301.9,445.4,300.5z M421.5,311.3c0.2,0.2,0.5,0.8,0.7,0.7	c0.6,0,1.2-0.5,1.1-1.2c-0.1-0.3-0.4-0.8-0.7-0.8C421.9,309.9,421.6,310.4,421.5,311.3z M441.2,309.8c1.2,0.2,2-0.2,2-1	c0-0.3-0.4-0.7-0.7-0.8C441.6,307.9,441.1,308.6,441.2,309.8z M434.2,313.4c-1.2,0.8-0.8,1.7-0.9,2.6c0.9,0.1,1.2-0.5,1.2-1.1	C434.7,314.5,434.4,314,434.2,313.4z M439.5,315.7c0.1,0.1,0.2,0.3,0.3,0.4c0.3-0.1,0.8,0,1-0.2c0.2-0.3,0.2-0.8,0.3-1.2	c-0.1-0.1-0.3-0.1-0.4-0.2C440.3,314.9,439.9,315.3,439.5,315.7z M456.3,291.3c0-0.1,0-0.2,0-0.3c-0.9,0-1.8-0.7-2.8,0.3	C454.6,291.3,455.5,291.3,456.3,291.3z"/><path fill="#222" d="M444,336.1c-0.4,0-0.9,0-1.6,0c0.2-0.8,0.4-1.4,0.7-2.1c1.6-3.2,3.1-6.5,4.8-9.6c0.6-1.1,1.6-2,2.4-3	c1.3-1.6,2.6-3.2,4-4.7c0.7-0.8,1.7-1.4,2.5-2c1.3-0.9,2.5-1.9,3.8-2.6c2.1-1,4.2-2.2,6.4-2.5c2.7-0.4,5.5-1.1,8.4-0.3	c2.5,0.6,5,1,7.3,2c1.8,0.7,3.6,2,5.1,3.3c1.6,1.5,3.1,3.2,4.3,5c1.4,2.1,2.6,4.3,3.7,6.6c1.3,2.8,2.1,5.7,2.3,8.8	c0,0.4,0,0.7,0,1.2c-0.7,0-1.5,0.4-1.4-0.7c0.2-2.8-0.8-5.4-1.6-8c-0.7-2.6-2.3-4.8-3.7-7c-2.3-3.6-5.8-5.7-9.4-7.7	c-1.6-0.9-3.5-1.2-5.2-1.7c-3.7-1-7.3-0.2-11,0.7c-4,1-7.2,3.1-10.2,5.8c-3.1,2.8-5.6,6.1-7.6,9.7	C446.5,330.1,445.4,333.1,444,336.1z"/><path fill="#222" d="M453.2,328.1c1,0.8,1.8,1.5,2.7,2.1c0.6,0.5,1.3,0.4,1.8-0.1c0.2-0.1,0.4-0.4,0.4-0.6c0-0.1-0.3-0.3-0.5-0.4	c-0.4-0.2-0.9-0.3-1.3-0.6c-0.3-0.2-0.5-0.6-0.7-1.1c2.7,0.3,3.7-1.3,4.1-3.5c1,0.2,1.4,0.8,1.1,1.9c-0.2,0.8-0.4,1.5-0.7,2.4	c1-0.7,1.3-1.5,1.3-3.3c0-1.2,0-2.3,0-3.6c1.2,1.1,1.8,2.5,1.5,4.1c-0.2,1.4-0.7,2.8-1.1,4.3c4.2-2.8,8.7-4.4,13.5-2	c2.9,1.4,6.6,5.2,7.2,8.1c-1.9,0.3-1.8,0.5-2.6-1.3c-0.8-1.7-2-2.9-3.6-4c-1-0.7-1.9-1.5-3.2-1.8c-2-0.4-4-0.6-6.1,0	c-3.4,1.1-6.1,3.2-7.6,6.5c-0.4,0.8-0.9,0.7-1.6,0.6c0.8-1.5,1.5-3,2.5-4.8c-2.8,0.7-5.2,0.5-6.9-1.9	C453.4,329,453.4,328.6,453.2,328.1z"/><path fill="#222" d="M461.6,336.3c0.8-2.9,4.8-5.5,8.3-5.8c4.5-0.3,8.8,2.7,9.5,5.5c-1.5,0.4-1.8,0.3-2.5-1c-1.5-2.7-5.5-3.7-8.2-3.1	c-2.5,0.6-4.3,2-5.8,3.9C462.7,336.2,462.1,336.1,461.6,336.3z"/><path fill="#222" d="M491.9,327.4c-0.3,3.7-1.6,5-4.6,5.8c-2.3,0.6-5-1.5-5.7-4.1c-0.5-2.3,1.3-5.6,2.9-6.5c2.8-1.6,6.3-0.1,7.1,3	C491.8,326.1,491.8,326.8,491.9,327.4z M491,327.3c0.2-2.8-2.1-4.4-4.9-4.4c-2.2,0-3.7,2-3.8,4.9c-0.2,2.4,1.8,4.5,4,4.5	C488.7,332.2,491,329.8,491,327.3z"/><path fill="#222" d="M468.9,316.8c-0.2,0.5-0.4,1-0.6,1.5c-0.6,1.8,0.2,4.7,2.3,5.5c1.6,0.6,4.1,0,5.3-1.5c1.7-2.2,2-4.4-0.1-6.4	c-0.8-0.8-2.1-1-3.1-1.4c-0.3-0.1-0.7,0-1.1,0c0-0.1,0-0.2-0.1-0.3c0.3-0.1,0.7-0.4,1-0.4c2.5,0.2,4.3,0.4,5.2,3.9	c0.3,1.5,0.4,2.9-0.3,4.3c-1.3,2.4-3.9,3.8-6.6,3.2c-0.9-0.2-1.8-1.1-2.5-2c-0.5-0.6-0.7-1.6-1-2.4	C467,319.4,467.8,317.4,468.9,316.8z"/><path fill="#222" d="M470.4,320.2c1.3,0.4,2.7,1.2,3.5-0.3c0.5-1,0.4-2.3,0.7-3.9c0.4,0.6,0.8,1,1,1.4c0.9,2,0,3.5-1.3,4.9	c-0.7,0.7-2.2,0.7-3.2,0.1C470.2,321.9,470.1,321.2,470.4,320.2z"/><path fill="#222" d="M457.4,319.9c-0.1,0.4-0.2,0.8-0.3,0.8c-2.1,0.7-2.9,2.5-3.5,4.3c0,0.1-0.1,0.2-0.2,0.4	C452.4,323.7,454.1,321.3,457.4,319.9z"/><path fill="#222" d="M447.8,336.2c2.2-1.8,5.2-1.8,6.4,0.1C451.9,335.7,449.8,335,447.8,336.2z"/><path fill="#FFFFFF" d="M485.8,250c-0.5-1.6-0.8-3.2-2.6-4c0.8-0.3,1.7,0.1,2.1,1c0.7,1.4,1.5,2.7,2,4.2c0.6,1.9,0.8,3.9,1.3,5.8	c0.1,0.5,0.3,0.9,0.4,1.4c0.1,0.3,0.2,0.6,0.2,0.9c-0.4,2.9-0.8,5.8-1.2,8.6c-0.1,0.6-0.6,1.2-0.9,1.9c-1.1-0.1-1.1-1-1.5-1.9	c1.2,0.7,1.3,0.1,1.7-0.7c0.9-1.9-0.1-2.9-1.2-4.1c-0.4-0.4-0.6-1.1-1-1.6c-0.6-0.9-1.2-1.9-2-2.6c-1.2-1.1-2.6-2.1-3.9-3.2	c-0.5-0.4-0.8-0.2-1.1,0.1c-1.3,0.9-1.2,1.7-0.1,2.8c2.1,1.9,4.1,3.8,6.1,5.8c0.5,0.5,0.8,1.3,1.2,2c-0.1,0.1-0.2,0.2-0.3,0.2	c-1.1-1.2-2.3-2.4-3.4-3.6c-2.4-2.8-5.3-4.7-8.7-5.9c-3.3-1.2-6.6-1.3-10-0.2c-0.9,0.3-1.7,0.6-2.7,1c-0.1-1.6,0.7-2.7,1.7-3.3	c1.3-0.8,2.9-1.2,4.4-1.7s2.9-0.6,4.5-0.2c0.5,0.1,1,0,1.5,0c0-0.1,0-0.2,0-0.2c-1.5-0.9-1.5-0.9-0.1-2c1.6-1.3,3.2-2.6,4.9-3.7	c1.1-0.8,2.4-1.6,3.7-1.5C481.9,247.3,484,248.5,485.8,250z M479.4,251.3c-0.1,0.1-0.1,0.3-0.2,0.4c0.8,0.7,1.6,1.3,2.4,2	c0.8,0.7,1.4,1.4,2.1,2.2c0.7,0.7,1.4,1.5,2.1,2.2c-0.1,0.1-0.1,0.1-0.2,0.2c-0.8-0.7-1.6-1.4-2.4-2c-1.2-1-2.3-1.9-3.6-2.9	c-0.2-0.1-0.7,0-0.8,0.1c-0.1,0.3-0.1,0.8,0.1,0.9c1,0.9,2.1,1.6,3,2.6c1.3,1.3,2.6,2.7,3.8,4.1c0.5,0.5,0.8,1.2,1.1,1.8	c0.1-0.1,0.3-0.1,0.4-0.2c1-4.1,0-8-1.2-11.8c-0.4,0-0.9,0.1-1.2,0c-0.6-0.4-1.1-1.1-1.7-1.5c-0.9-0.7-1.8-1.3-2.7-2	c-0.1,0.1-0.2,0.2-0.2,0.3c0.6,0.6,1.1,1.4,1.9,1.8c1.5,0.8,2.5,2,3.6,3.3c0.1,0.1,0,0.2,0,0.2c-0.5-0.1-1-0.2-1.5-0.3	c-0.2,0-0.4-0.1-0.5-0.3c-1-0.8-2.1-1.7-3.1-2.5c-0.2-0.2-0.6,0-1.1,0c1.5,1.3,2.8,2.4,4,3.5c-0.1,0.1-0.2,0.2-0.3,0.4	C482.1,252.8,480.8,252,479.4,251.3z"/><path fill="#FFFFFF" d="M460,264.8c0.4,1,1.1,1.6,2.2,1.7c1.3,0.1,1.9-0.7,2.5-1.6c0.5-0.7,1-1.5,1.4-2.3c0.2-0.3,0.3-0.9,0.2-1	c-0.3-0.2-0.7-0.3-1.1-0.3c-1.6,0-3.1,0.1-4.7,0.2c-0.2,0-0.5-0.2-0.7-0.2c0.1-0.2,0.1-0.5,0.3-0.7c2.1-2.7,5-3.2,8.1-2.7	c1.4,0.2,2.7,0.6,4.1,1c2,0.6,3,2.1,3.6,3.9c0.1,0.2-0.1,0.5-0.2,0.7c-0.1,0.1-0.5,0.1-0.6,0c-1.4-0.8-3-1-4.6-1.1	c-0.2,0-0.4-0.1-0.6-0.2c-1.2-0.7-1.6-0.6-2.1,0.7c-0.9,2.1-1.7,4.3-2.5,6.5c-0.5,1.4-1.1,1.7-2.4,1.2c-0.2-0.1-0.4-0.1-0.6-0.2	c-0.2,0-0.6,0-0.7,0.1c-0.1,0.2-0.1,0.6,0,0.8c0.2,0.4,0.6,0.8,0.8,1.2c0.3,0.6,0.5,1.2,0.6,1.8c0.2,1,0.3,1.1,1.2,0.6	c0.7-0.3,1.2,0,1.6,1.2c-1.2-0.1-2.4-0.2-3.6-0.1c-0.8,0.1-1.9,0.2-2.4,0.8c-0.6,0.6-0.8,1.7,0,2.6c1.8-1.5,3.4,0.4,5.1-0.1	c0,0.2,0.1,0.3,0.1,0.5c-0.5,0.2-1.1,0.5-1.6,0.7c-0.3,0.1-0.6,0.4-0.8,0.6c0.2,0.3,0.4,0.7,0.7,0.9s0.8,0.3,1,0.5	c0.3,0.4,0.5,0.9,0.5,1.3c0,0.2-0.5,0.6-0.8,0.7c-0.9,0.1-1.7,0-2.6-0.1c-0.5,0-1.1-0.2-1.6-0.2c-1.4-0.1-2.3-1-2.2-2.3	c0-1,0.2-2.1,0.2-3.1c0-2.8-0.2-5.5-0.2-8.3c0-1.9,0.8-3.7,2-5.2C459.6,265,459.7,264.9,460,264.8z"/><path fill="#FFFFFF" d="M410.2,280.1c0.1,1.4,0.3,2.8,0.4,4.2c0,0.4,0,0.9-0.1,1.2c-0.1,0.4-0.5,0.7-0.7,1.1	c-0.4-0.4-1.1-0.7-1.2-1.1c-0.4-1.3-0.5-2.6-0.7-4c-0.2-1.6-0.2-1.6-1.8-1.9c0.1-0.4,0.1-0.9,0.3-1.3c0.5-1.1,1-2.2,1.4-3.4	c0.2-0.6,0.1-1.2,0.3-1.8c0.1-0.5,0.3-1.1,0.6-1.3c0.3-0.1,0.9,0.1,1.2,0.4c2,1.7,3.4,3.6,3.5,6.3c0,0.9,0.4,1.8,1.4,2.1	c0.1-1.1,0-2.1,0.2-3.1c0.3-1.2,1.3-1.5,2.1-0.4c1,1.2,2,2.5,2,4.2c1.1-0.9,1.4-0.8,2.5,0c1.6,1.3,1.7,2,1.2,4s-0.4,4,1.4,5.5	c0.2,0.1,0.3,0.5,0.2,0.7c-0.2,0.5-0.5,0.9-0.8,1.3c-0.3-0.2-0.7-0.3-0.8-0.6c-0.4-1.2-0.8-2.3-1.1-3.5c-0.3-1.1-0.5-2.3-0.6-3.5	c-0.1-0.8,0.2-1.7,0.2-2.5c-0.1,0-0.3-0.1-0.4-0.1c-0.3,0.5-0.6,0.9-0.8,1.4c-0.8,1.8-0.7,3.7-0.8,5.6c0,1.2,0.2,2.4,0.2,3.5	c0,0.4-0.2,0.9-0.5,1.1c-0.2,0.1-0.8-0.1-1.1-0.3c-2.2-1.7-3.2-4-4-6.5c-0.7-2-1.2-4-2-5.9c-0.3-0.7-1-1.2-1.6-1.8	C410.3,280,410.3,280,410.2,280.1z"/><path fill="#FFFFFF" d="M481.4,270.1c-0.2,2.4-0.5,4.7-0.7,7.2c1.3-1.4,0.9-3.4,2.5-4.8c0.2,2.2,0.3,4.1,0.5,6c0.1,0,0.2,0,0.3,0	c0.1-0.3,0.2-0.7,0.4-1c0.1-0.2,0.3-0.4,0.4-0.5c0.1,0,0.4,0.2,0.5,0.4c0.3,0.4,0.5,0.9,0.7,1.3c0.3,0.8,0.5,1.5,0.7,2.3	c0.4,1.4,0.9,2.8,1.2,4.2c0.1,0.3-0.1,0.7-0.2,1.1c-0.3-0.1-0.7-0.2-0.9-0.4c-0.7-0.8-1.3-1.6-2-2.5c-0.1,0.5-0.2,1-0.2,1.6	c0,1.1-0.4,1.4-1.4,1c-1-0.5-1.9-0.4-2.7,0.4c-0.2,0.2-0.7,0.2-1,0.2c-0.4,0-0.8-0.1-1.3-0.2c-0.2,0-0.6,0-0.7-0.1	c-0.9-1.4-2.1-0.8-3.3-0.7c-0.9,0.1-1.4-0.3-1.1-1.2c1-2.5,2.1-5,3.2-7.5c0.4-1,0.8-1.9,1.5-2.8c0,0.8-0.1,1.6-0.1,2.4	c0.1,0,0.2,0,0.3,0c0.9-2.1,1.7-4.2,2.6-6.4C480.9,270.1,481.1,270.1,481.4,270.1z"/><path fill="#FFFFFF" d="M327.3,231.1c0.4,0.1,0.7,0.1,1.1,0.3c2.3,1.1,4.6,2.1,6.8,3.3c1.5,0.8,2.9,1.7,4.4,2.5	c2.2,1.1,4.4,2.1,6.6,3.3c2.4,1.3,4.6,2.7,7,4c2.5,1.4,5.1,2.7,7.6,4.1c2.1,1.2,4,2.5,6.1,3.6c1.6,0.9,3.3,1.7,4.8,2.6	c2.2,1.2,4.3,2.5,6.5,3.8c1.4,0.8,2.8,1.5,4.1,2.3c0.6,0.3,1.2,0.6,1.6,1.1c0.3,0.3,0.2,0.9,0.3,1.3c-0.4,0-0.8,0.2-1.1,0	c-1.7-0.9-3.4-1.9-5.1-2.9c-2.3-1.4-4.6-2.8-6.9-4.1c-4.8-2.8-9.7-5.5-14.6-8.2c-2.9-1.6-5.8-3.3-8.7-5c-2.7-1.5-5.3-3.1-8-4.6	c-2.1-1.2-4.2-2.3-6.3-3.4c-2-1.1-3.9-2.2-5.9-3.4c-0.2-0.1-0.2-0.3-0.4-0.4C327.2,231.3,327.2,231.2,327.3,231.1z"/><path fill="#FFFFFF" d="M459.7,298.9c2.5-0.5,4.8-0.9,7.1-1.3c0-0.2,0-0.3,0-0.5c-0.8-0.1-1.6-0.2-2.4-0.3c0-0.1,0-0.2,0-0.3	c1.1-0.3,2.1-0.7,3.2-1c2.2-0.7,4.4-1.5,6.7-2.2c1.7-0.5,3.4-0.9,5.1-1.2c1.8-0.3,3.7-0.7,5.5-0.7c2.5,0,5.1,0.1,7.4,1.4	c0.3,0.1,0.4,0.5,0.7,0.8c-1.8,0-3.5-0.1-5.2,0c-2.7,0.1-5.3,0.6-7.8,1.5c-4.5,1.4-8.9,2.9-13.4,4.3c-1.3,0.4-2.7,0.6-4,0.7	c-0.7,0-1.5-0.3-2.2-0.5C459.9,299.5,459.8,299.1,459.7,298.9z"/><path fill="#FFFFFF" d="M402.8,271c-1.6,0-2.8,0-4.1-0.1c-2-0.1-3.3-1.1-2.9-3.5c0.2-1-0.4-1-0.9-1.3c-0.5-0.3-1.2-0.6-1.5-1	c-0.5-0.7-1-0.6-1.5-0.1c-0.3,0.3-0.5,0.6-0.8,0.8c-0.4,0.3-0.9,0.5-1.4,0.7c-0.1-0.1-0.1-0.2-0.2-0.3c0.4-1.1,0.8-2.1,1.3-3.2	c0.3-0.7,1-1,1.8-0.9c2,0.4,4.1,0.7,6,1.4c0.9,0.3,1.5,1.4,2.1,2.3c0.8,1.2,1.3,2.5,1.9,3.9C402.8,270.2,402.8,270.8,402.8,271z"/><path fill="#FFFFFF" d="M494.9,300.4c-0.2,0-0.4,0-0.7,0c-1.7-0.2-3.4-0.7-5.1-0.7c-1.1,0-2.3,0.4-3.4,0.7c-2,0.5-4,0.5-6,0.2	c-1.2-0.2-2.5-0.4-3.7-0.6c-0.4-0.1-0.7-0.2-1.1-0.4c0-0.1,0-0.2-0.1-0.3c1.1-0.4,2.1-1,3.2-1.3c2.4-0.6,4.8-1.3,7.2-1.6	c1.4-0.2,2.9,0.2,4.3,0.4C492,297.1,493.3,299,494.9,300.4z"/><path fill="#FFFFFF" d="M451.7,279.9c-0.1-0.6-0.2-0.8-0.2-1s0.1-0.4,0-0.5c-1.1-0.8-0.4-1.8-0.2-2.7c0,0-0.1-0.1-0.2-0.3	c-0.7,0.7-1.3,1.3-2,2c-0.6-1.2,0.2-1.7,0.6-2.3c1.4-2.1,3-4.1,4.5-6.1c0.3-0.3,1-0.8,1.2-0.6c0.4,0.2,0.7,0.8,0.9,1.3	c0.1,0.5,0,1.2,0,1.7s0.1,1-0.7,1c-0.2,0-0.4,0.5-0.5,0.8c-0.8,1.7-1.5,3.5-2.3,5.2C452.7,278.9,452.2,279.3,451.7,279.9z"/><path fill="#FFFFFF" d="M476.7,245.2c-0.7,0.6-1.3,1.2-2,1.8c-1.2,1.1-2.5,2-3.4,3.3c-1,1.4-2,1.6-3.5,1.2	c-0.6-0.2-1.4,0.1-2.1,0.1c-0.3,0-0.8-0.2-0.9-0.4c-0.1-0.3,0.2-0.7,0.4-0.9c2-1.4,4.1-2.8,6.2-4c1.2-0.7,2.6-1,4-1.4	c0.4-0.1,0.8-0.1,1.2-0.1C476.6,245,476.6,245.1,476.7,245.2z"/><path fill="#FFFFFF" d="M387.4,256.7c-0.1,0.7-0.1,1.2-0.2,1.8c0.5-0.2,0.8-0.3,1.2-0.5c1,0.9,0.6,2,0.2,2.9	c-0.7,1.9-1.6,3.8-2.6,5.6c-1.2,2-2.5,4-3.9,5.8c-0.5,0.7-1.3,1.2-2.1,1.5c-0.3,0.2-1-0.1-1.3-0.4c-0.2-0.2-0.1-1.1,0.1-1.2	c0.3-0.2,1-0.1,1.3,0.1c0.5,0.4,0.8,0.2,1.1-0.2c0.8-1.2,1.7-2.4,2.4-3.6c1.1-1.8,2-3.7,3.1-5.5c0.8-1.3,1.1-2.6,0.1-4	C385.9,258,386,257.7,387.4,256.7z"/><path fill="#FFFFFF" d="M472.8,270.4c-0.5,0.8-1,1.7-1.6,2.6c-0.2,0.3-0.5,0.5-0.7,0.7c-0.2,0.2-0.4,0.4-0.6,0.6	c-0.2-0.2-0.5-0.5-0.6-0.7c-0.9-1.6-1.3-3.3-0.8-5.2c0.3-1.2,0.8-1.4,1.9-0.9c1.1,0.4,2.1,0.9,2.3,2.1	C472.7,269.9,472.7,270,472.8,270.4z"/><path fill="#FFFFFF" d="M455.6,297.1c-0.8,1.4-0.8,1.4-1.4,1.3c-0.1-0.8-0.2-1.5-0.4-2.2c0-0.1-0.3-0.3-0.5-0.3s-0.6,0-0.6,0.1	c-0.3,1.1-2,0.3-2.1,1.4c-0.1,0.7,0.4,1.4,0.7,2.2c-0.7,0.7-1.9,0.9-2.3,0.5c0.2-0.8,0.5-1.5,0.6-2.2c0.1-0.9-0.7-1.3-1.5-1	c-0.5,0.2-1,0.3-1.5,0.5c-0.1-1.2,0.7-1.9,1.8-1.6c1.9,0.5,3.4-0.1,4.5-1.8c0.5-0.7,1.2-0.9,1.9-0.6c0.3,0.2,0.4,1.1,0.2,1.6	C454.7,296.2,454.6,296.3,455.6,297.1z"/><path fill="#FFFFFF" d="M398.9,277.9c-1.6,0-2.2-0.6-2.2-2.4c0-1.3,1.6-3.3,2.6-3.3c1.3,0,2.6,0.9,2.5,2.4	C401.8,276.3,400.8,278.3,398.9,277.9z M400.3,273.8c-0.1,0.2-0.2,0.4-0.3,0.6c-0.4,0.9-0.8,1.8-2.1,1.2c-0.1,0-0.6,0.4-0.6,0.7	c0,1.1,1.4,1.9,2.3,1.4c0.4-0.2,0.8-0.5,1.1-0.8C401.7,275.8,401.5,274.6,400.3,273.8z"/><path fill="#FFFFFF" d="M455.3,304.7c-0.7-0.2-1.2-0.2-1.6-0.4c-0.2-0.1-0.5-0.4-0.5-0.7c0-0.1,0.3-0.4,0.6-0.5	c0.5-0.2,1-0.3,1.4-0.5c0.4-0.2,0.6-0.7,0.9-1c0.2-0.2,0.6-0.5,0.9-0.4c0.9,0.4,1.7,0.8,2.5,1.3c0.2,0.1,0.5,0.4,0.5,0.5	c0,0.2-0.3,0.5-0.5,0.6C458,304,456.5,304.4,455.3,304.7z"/><path fill="#FFFFFF" d="M387.7,273.9c0.5-0.9,1-1.9,1.6-2.7c0.7-1,1.7-1.8,2.9-2.1c0.3-0.1,0.7,0,0.9,0.1c0.2,0.2,0.1,0.6,0,0.9	c-0.2,0.4-0.5,0.7-0.8,1c-1,1.1-1.9,2.2-2.9,3.2c-0.2,0.3-0.6,0.4-0.9,0.7C388.2,274.7,388,274.4,387.7,273.9z"/><path fill="#FFFFFF" d="M456,273.6c0,0.9,0.1,1.5,0.1,2.1c-0.2,1.9-0.4,3.9-0.7,5.8c0,0.3-0.3,0.6-0.6,0.7c-0.3,0-0.6-0.2-0.8-0.4	c-1.1-1.2-1-1.6-0.2-3.2C454.5,277,455.1,275.4,456,273.6z"/><path fill="#FFFFFF" d="M431.5,289.9c0,1-1,1.9-2.1,2c-0.8,0-2-1.1-2.1-1.8c0-1,1-1.8,2.5-1.9C430.7,288.1,431.5,289,431.5,289.9z"	/><path fill="#FFFFFF" d="M461.7,287.9c0.5,0.6,1.1,1.1,1.5,1.8c0.5,0.8,1,1.7,1.3,2.6c0.1,0.3,0.1,1-0.1,1.1c-0.4,0.3-1,0.4-1.6,0.4	c-0.2,0-0.4-0.6-0.5-1c-0.3-1.1-0.5-2.3-0.8-3.4c-0.1-0.5-0.1-0.9-0.2-1.4C461.5,288,461.6,288,461.7,287.9z"/><path fill="#FFFFFF" d="M433.5,302.1c0,0.8-1.3,1.8-2.1,1.8c-1.1-0.1-2.1-0.9-2-1.8c0.1-0.8,1.6-1.7,2.8-1.7	C432.9,300.4,433.5,301.2,433.5,302.1z"/><path fill="#FFFFFF" d="M436.9,299.1c0-1.3,0.6-2,1.9-1.9c0.8,0,1.6,0.9,1.6,1.8c0,0.7-1.1,1.9-1.7,1.9	C437.4,300.9,436.9,300.3,436.9,299.1z"/><path fill="#FFFFFF" d="M394.3,270.7c0.2,0.4,0.4,0.7,0.5,1.1c0,0.2-0.2,0.5-0.4,0.7c-0.8,1-1.7,2-2.6,3c-0.2,0.2-0.5,0.2-0.8,0.3	c-0.1-0.3-0.3-0.6-0.3-0.9c0.4-1.7,1.5-3,2.9-4C393.8,270.9,393.9,270.8,394.3,270.7z"/><path fill="#FFFFFF" d="M440.2,295.9c-0.5-0.2-1-0.4-1.4-0.7c-0.6-0.5-0.4-1.3,0.2-1.7c0.4-0.2,0.9-0.4,1.3-0.5	c1.1-0.4,1.6-0.2,1.9,0.8c0.3,0.9-0.5,1.9-1.3,2c-0.2,0-0.4,0-0.6,0C440.3,295.8,440.3,295.9,440.2,295.9z"/><path fill="#FFFFFF" d="M429.2,295.1c0,1-0.7,2-1.6,2c-0.7,0-1.4-1-1.4-2c0-1.2,0.4-1.5,1.8-1.5C429,293.6,429.2,294.2,429.2,295.1	z"/><path fill="#FFFFFF" d="M425.2,302.3c-0.9,0-1.6-0.6-1.6-1.3c0-0.9,1.1-1.5,2.5-1.5c0.8,0,0.9,0.4,1,1	C427.1,301.5,426.2,302.3,425.2,302.3z"/><path fill="#FFFFFF" d="M389.3,269.6c-0.3,0.4-0.5,0.7-0.7,0.9c-0.6,0.6-1.2,1.2-1.9,1.7c-0.2,0.2-0.6,0.2-0.8,0.1	c-0.2-0.1-0.3-0.4-0.3-0.7c0-1.1,1.7-2.7,2.7-2.6C388.7,269.1,388.9,269.4,389.3,269.6z"/><path fill="#FFFFFF" d="M434.2,296.6c0,1-0.6,1.8-1.4,1.8c-0.7,0-1.3-0.9-1.3-1.8c0-0.8,0.6-1.4,1.6-1.3	C433.8,295.4,434.3,295.8,434.2,296.6z"/><path fill="#FFFFFF" d="M396,272.7c0.3,1.7-0.6,2.9-1.6,4c-0.2,0.2-0.8,0.3-0.9,0.1c-0.2-0.2-0.4-0.8-0.2-1c0.6-1,1.3-1.9,2-2.9	C395.5,272.8,395.8,272.8,396,272.7z"/><path fill="#FFFFFF" d="M435.6,291.2c0.2,0.2,0.7,0.5,0.8,1c0.2,0.7-0.7,1.7-1.4,1.8c-0.5,0-1.7-0.9-1.7-1.3	C433.3,292,434.3,291.2,435.6,291.2z"/><path fill="#FFFFFF" d="M425,304.9c0,1.1-0.7,1.9-1.5,1.9c-1,0-1.1-0.8-1.2-1.5c-0.1-0.6,1.1-1.7,1.6-1.4	C424.4,304.1,424.7,304.7,425,304.9z"/><path fill="#FFFFFF" d="M430.7,305.6c1,1.2,1,2.1,0.1,2.8c-0.5,0.4-1.1,0.7-1.5,0.1c-0.2-0.5-0.2-1.3,0.1-1.8	C429.6,306.2,430.2,305.9,430.7,305.6z"/><path fill="#FFFFFF" d="M436.2,305.8c-0.7-1.2-0.7-2,0.1-2.2c0.6-0.1,1.4,0.1,2.1,0.2c-0.2,0.6-0.1,1.3-0.5,1.7	C437.6,305.8,436.9,305.7,436.2,305.8z"/><path fill="#FFFFFF" d="M429.7,312.3c0.1,0.7-0.4,1.1-1,1.2c-0.8,0.1-1.2-0.6-1.3-1.5c-0.1-0.7,0.4-1,0.9-1.1	C428.8,310.7,429.7,311.7,429.7,312.3z"/><path fill="#FFFFFF" d="M424.4,284.2c0.7,0,1.1,0.6,0.8,1.2c-0.2,0.5-0.3,1-0.5,1.5c-0.1,0.2-0.4,0.2-0.6,0.4	c-0.2-0.6-0.5-1.1-0.5-1.7c0-0.4,0.4-0.8,0.6-1.3C424.3,284.3,424.4,284.3,424.4,284.2z"/><path fill="#FFFFFF" d="M436.1,309.3c0.1,0.7,0.2,1.5-0.7,1.8c-0.3,0.1-0.9-0.1-1.2-0.4c-0.2-0.2-0.2-0.9-0.1-1	C434.7,309.4,435.3,308.8,436.1,309.3z"/><path fill="#FFFFFF" d="M445.4,300.5c0.3,1.4,0.1,2.4-0.6,2.4c-0.4,0-0.9-0.3-1.1-0.6C443.4,301.8,444.4,300.8,445.4,300.5z"/><path fill="#FFFFFF" d="M421.5,311.3c0.1-1,0.4-1.4,1.1-1.3c0.3,0,0.6,0.5,0.7,0.8c0.1,0.8-0.4,1.2-1.1,1.2	C422,312.1,421.7,311.5,421.5,311.3z"/><path fill="#FFFFFF" d="M441.2,309.8c-0.1-1.2,0.4-1.9,1.3-1.8c0.3,0,0.7,0.5,0.7,0.8C443.2,309.5,442.4,309.9,441.2,309.8z"/><path fill="#FFFFFF" d="M434.2,313.4c0.2,0.6,0.5,1.1,0.4,1.5c-0.1,0.6-0.3,1.2-1.2,1.1C433.4,315.1,433,314.2,434.2,313.4z"/><path fill="#FFFFFF" d="M439.5,315.7c0.4-0.4,0.7-0.8,1.1-1.2c0.1,0.1,0.3,0.1,0.4,0.2c-0.1,0.4-0.1,0.9-0.3,1.2	c-0.1,0.2-0.6,0.2-1,0.2C439.7,316,439.6,315.9,439.5,315.7z"/><path fill="#FFFFFF" d="M456.3,291.3c-0.9,0-1.8,0-2.8,0c1-1,1.9-0.3,2.8-0.3C456.3,291.1,456.3,291.2,456.3,291.3z"/><path fill="#FFFFFF" d="M491,327.3c0,2.6-2.3,5-4.7,4.9c-2.3,0-4.2-2.1-4-4.5c0.2-2.8,1.7-4.9,3.8-4.9	C488.9,322.8,491.1,324.5,491,327.3z M487.9,324.6c0.1,1.3,0.4,2.6-0.8,3.3c-0.9,0.6-2.1,0.8-3.2,1.1c0.2,1.3,1,1.8,3.1,1.6	c1.4-0.1,3-2.1,3-3.5C489.9,325.4,489.1,324.5,487.9,324.6z"/><path fill="#222" d="M479.4,251.3c1.3,0.7,2.6,1.5,4,2.2c0.1-0.1,0.2-0.2,0.3-0.4c-1.3-1.1-2.5-2.2-4-3.5c0.5,0,0.9-0.1,1.1,0	c1.1,0.8,2.1,1.6,3.1,2.5c0.2,0.1,0.3,0.2,0.5,0.3c0.5,0.1,1,0.2,1.5,0.3c0,0,0-0.1,0-0.2c-1.1-1.2-2.1-2.5-3.6-3.3	c-0.7-0.4-1.3-1.2-1.9-1.8c0.1-0.1,0.2-0.2,0.2-0.3c0.9,0.7,1.8,1.3,2.7,2c0.6,0.5,1.1,1.1,1.7,1.5c0.3,0.2,0.7,0,1.2,0	c1.2,3.8,2.3,7.7,1.2,11.8c-0.1,0.1-0.3,0.1-0.4,0.2c-0.4-0.6-0.7-1.2-1.1-1.8c-1.2-1.4-2.5-2.8-3.8-4.1c-0.9-0.9-2.1-1.7-3-2.6	c-0.2-0.2-0.2-0.7-0.1-0.9c0.1-0.2,0.6-0.3,0.8-0.1c1.2,0.9,2.4,1.9,3.6,2.9c0.8,0.7,1.6,1.3,2.4,2c0.1-0.1,0.1-0.1,0.2-0.2	c-0.7-0.7-1.4-1.5-2.1-2.2c-0.7-0.7-1.4-1.5-2.1-2.2c-0.8-0.7-1.6-1.3-2.4-2C479.3,251.6,479.4,251.4,479.4,251.3z"/><path fill="#222" d="M400.3,273.8c1.2,0.8,1.3,2,0.4,2.9c-0.3,0.3-0.7,0.6-1.1,0.8c-0.9,0.5-2.3-0.3-2.3-1.4c0-0.2,0.5-0.7,0.6-0.7	c1.3,0.6,1.7-0.3,2.1-1.2C400.1,274.2,400.2,274,400.3,273.8z"/><path fill="#222" d="M487.9,324.6c1.3-0.1,2,0.8,2.1,2.6c0.1,1.4-1.6,3.4-3,3.5c-2.1,0.2-2.9-0.3-3.1-1.6c1.1-0.4,2.3-0.6,3.2-1.1	C488.3,327.2,488,325.8,487.9,324.6z"/></g><g><path fill="#222" d="M375.5,275.3c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7	c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H332v3.5h8.2v57.7H332v3.5h41.2v-3.5h-10.9v-33.8	C362.3,286.2,368.6,275.3,375.5,275.3 M290.1,296.9c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H290.1z M266.8,303.6	c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3	c0.8-20.3-8.3-31-28-31C282.1,269.6,266.8,280,266.8,303.6 M200.3,274.5h6.1l25,61.2h13.1l20.9-61.2h6V271h-19.6v3.5h8.6	l-14.6,43.2L230,274.5h8.8V271h-38.5V274.5z M184,275.3c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1	c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3h-30.3v3.5h8.2v57.7h-8.2v3.5	h41.2v-3.5h-10.9v-33.8C170.8,286.2,177.1,275.3,184,275.3 M98.6,296.9c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H98.6z M75.4,303.6c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9	v-4.5H138c0.8-20.3-8.3-31-28-31C90.6,269.6,75.4,280,75.4,303.6 M22.3,337h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1	c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9	c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1	c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3	L22.3,337L22.3,337z M-26.8,233.7h-30v3.5h8.2v99.1h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6	s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-26.8,233.7L-26.8,233.7z M-13.7,275.8c6.3,0,8.3,6,8.3,27.2	c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.3C-26.6,283.2-20.7,275.8-13.7,275.8 M-150,289.3c0,30.2,14.7,47.7,44.3,47.7	c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7C-133.4,239-150,258.3-150,289.3 M-85.5,288.1c0,31-2.7,44.7-19.6,44.7	c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1C-87.3,243.2-85.5,257.2-85.5,288.1"/><path fill="#00998B" d="M306,261.6c-1.3,0-1.9-0.8-1.9-4.2c0-3.7,1.2-5.1,4.2-5.1h0.8v4.1C309,259.7,307.5,261.6,306,261.6 M307.1,251c-7.2,0-11.8,1.3-11.8,6.7c0,5,3.8,6.2,7.6,6.2c3.4,0,5.3-1.2,6.3-3.6c0.6,2.4,2.7,3.6,6.5,3.6c4.3,0,6.1-1.9,6.3-7.9	l-1.2-0.1c-0.4,4.2-1,5-1.9,5s-1.5-0.7-1.5-2.9v-10c0-7.5-2.8-9.8-10.5-9.8c-6.5,0-10.4,2.1-10.4,6.3c0,2.4,1.2,4.1,4.1,4.1	c2.3,0,4.2-1.5,4.2-3.8c0-0.9-0.2-1.6-0.4-2.2H303c-0.2-0.4-0.2-0.8-0.2-1.2c0-1.2,1.1-1.9,2.8-1.9c2.7,0,3.4,1.7,3.4,7.8v3.8	L307.1,251L307.1,251z M278.9,248.6c0-7.3,1.2-9.2,3.7-9.2c2.7,0,3.1,2.1,3.1,9.2H278.9z M270,251.1c0,7.5,4.1,12.8,12.9,12.8	c7.2,0,9.9-3.5,11-7.9l-1.4-0.2c-1.1,4-3.5,6.2-7.3,6.2c-5.1,0-6.4-3.8-6.4-10.3V250h15c0.3-7.7-3.2-11.9-10.7-11.9	C275.9,238.1,270,242.1,270,251.1 M255.8,262.5c-5.9,0-10.2-5.3-12.4-10.8h-1.1l0.5,12.2h1c0.4-1,0.7-1.6,1.4-1.6	c1.4,0,5.3,1.6,10.3,1.6c7.6,0,12.5-4.9,12.5-12.2c0-8.5-6.2-10.3-12-11.9c-5.1-1.4-8.7-2.7-8.7-6.6c0-3.1,2.6-5.4,6.6-5.4	c5.6,0,8.5,4.4,10.9,9.6h1.1l-0.4-10.5h-0.9c-0.3,0.7-0.5,1-1.3,1c-1.6,0-4.3-1.6-8.8-1.6c-7.9,0-12,5.4-12,11.1	c0,7.5,4.5,9.8,10.7,11.5c6.4,1.8,9.9,3.1,9.9,7.6C263.1,260.4,259.6,262.5,255.8,262.5 M225.6,250.4h12.8v-3h-12.8V250.4z M193.2,238.6v1.4h3.1v22h-3.1v1.4h14.2V262h-2.7v-13.3c0-4.4,2.4-7.8,5.1-7.8c1.8,0,2.5,0.9,2.5,5.2v16h-2.6v1.3H224V262h-3.2	v-15.2c0-6.3-3.2-8.7-8-8.7c-5,0-7,2.5-8.1,5.1v-4.6C204.7,238.6,193.2,238.6,193.2,238.6z M157.3,245.7c0,11.5,5.6,18.3,17,18.3	c11.7,0,17.2-7.2,17.2-18.9c0-11.8-5.8-18.6-16.6-18.6C163.6,226.4,157.3,233.8,157.3,245.7 M182,245.2c0,11.9-1,17.1-7.5,17.1	c-6.8,0-7.7-5.9-7.7-16.6c0-12.1,0.8-17.6,7.7-17.6C181.3,228,182,233.4,182,245.2 M141.2,250.4H154v-3h-12.8V250.4z M124.5,224.4	v1.4h3.3v36.3h-3.1v1.3h14.8V262h-3.2v-37.6H124.5z M109.6,224.4v1.4h3.3v36.3h-3.1v1.3h14.8V262h-3.2v-37.6H109.6z M94.7,238.6	v1.4H98v22h-3.1v1.4h14.8V262h-3.2v-23.4H94.7z M97.1,230.2c0,2,0.9,4.4,4.7,4.4c3.3,0,4.7-1.9,4.7-4.4c0-2.9-1.8-4.4-4.6-4.4	C98.4,225.8,97.1,227.9,97.1,230.2 M64.1,224.4v1.4h3.1v36.3h-3.1v1.3h14.2V262h-2.7v-13.6c0-4.3,2.4-7.7,5.3-7.7	c1.5,0,2.3,0.9,2.3,5.3v16.1h-2.6v1.3h14.2V262h-3.2v-15.2c0-6.3-3.2-8.7-8-8.7c-5,0-7,2.5-8.1,5v-18.7H64.1z M51.7,247.9l-5-7.9	h3.5v-1.4h-16v1.4h2.9l8.1,12.1l-7.4,10h-3v1.3h8.5V262h-3.4l6.4-8.5l5.6,8.5h-3.6v1.4h16.3V262h-3l-8.8-12.8l7.1-9.3h2.6v-1.4h-8	v1.4h3.4L51.7,247.9z M20.5,248.6c0-7.3,1.2-9.2,3.7-9.2c2.7,0,3.1,2.1,3.1,9.2H20.5z M11.7,251.1c0,7.5,4.1,12.8,12.9,12.8	c7.2,0,9.9-3.5,11-7.9l-1.4-0.2c-1.1,4-3.5,6.2-7.3,6.2c-5.1,0-6.4-3.8-6.4-10.3V250h15c0.3-7.7-3.2-11.9-10.7-11.9	C17.5,238.1,11.7,242.1,11.7,251.1 M-8,228.5h1.7c4.4,0,5.7,1.8,5.7,7.2c0,5.7-1.2,8.1-6,8.1H-8V228.5z M-8,245.2h1.6	c5.6,0,7.2,2.5,7.2,8.1c0,6-1.4,8.6-6.3,8.6H-8V245.2z M-20.6,227v1.5h3.6v33.4h-3.6v1.5h14.4c9.7,0,16.5-2.1,16.5-10.2	c0-5.3-3.8-8.2-10.2-9v-0.1c5.4-0.9,8.4-3.6,8.4-8.5c0-6.5-5.4-8.6-14.4-8.6C-5.9,227-20.6,227-20.6,227z"/></g></svg></a></div>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bexhillobserver.net/sport"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bexhillobserver.net/sport/football"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/sport/more-sport"  title="More Sport" >More Sport</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bexhillobserver.net/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=537"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9186968&amp;d=/2.2230/2.37082/2.37073';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Ten defining British women&rsquo;s sport moments of the decade</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="England lift the World Cup in 2017" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bexhillobserver.net/webimage/1.9186967.1577716533!/image/image.jpg" src="data:image/png;base64,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"
                                 title="England lift the World Cup in 2017" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            England lift the World Cup in 2017
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Ella Jerman, Sportsbeat" rel="author">
		                		                    <h4 class="article-meta__byline-name">Ella Jerman, Sportsbeat</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:middy.news@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 30 December 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">14:33</span>

		            		                <span class="article-meta__timestamp-date">Monday 30 December 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=537"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=537"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bexhillobserver.net%2Fsport%2Ffootball%2Ften-defining-british-women-s-sport-moments-of-the-decade-1-9186968"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Ten+defining+British+women%E2%80%99s+sport+moments+of+the+decade&url=https%3A%2F%2Fwww.bexhillobserver.net%2Fsport%2Ffootball%2Ften-defining-british-women-s-sport-moments-of-the-decade-1-9186968"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Ten defining British women&rsquo;s sport moments of the decade"
	data-share-link="https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Ten defining British women&rsquo;s sport moments of the decade&body=https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Ten defining British women&rsquo;s sport moments of the decade"
	data-email-body="https://www.bexhillobserver.net/sport/football/ten-defining-british-women-s-sport-moments-of-the-decade-1-9186968">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9186968)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>From Jess Ennis&#8217; 2012 heptathlon gold to Dina&#8217;s Doha exploits, Helen Housby&#8217;s match-winning goal on the Gold Coast to Maddie Hinch&#8217;s heroics in Rio &#8211; it&#8217;s been quite the decade for Britain&#8217;s female sporting superstars.</p></h3>

                <p>The 2010s will go down as a decade where the landscape of women’s sport changed like never before and below we took a look at ten of the most defining moments.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>The one shot that changed netball forever</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Helen Housby will never score another goal that will mean more for her sport.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>
Her last-minute winner against Australia in the 2018 Commonwealth Games netball final not only clinched a historic first gold for England, but it changed the face of the sport forever.</p><p>
Since that moment, netball in the UK has surged to new heights of popularity, with 130,700 adult women taking up netball off the back of that single game.</p><p>
Sky Sports’ netball viewing figures more than doubled, the national team signed sponsorship deals with Vitality and Nike and thousands of tickets were sold for the 2019 World Cup in Liverpool.</p><p>
Long overdue, but Housby’s winner finally granted netball the respect it has always deserved.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>GB women win first hockey gold in Rio</strong></p><p>But before Housby there was Hinch, the hockey goalkeeper whose penalty shootout heroics won Great Britain women their first-ever Olympic gold medal.</p><p>
After a tense final, Team GB and the Netherlands drew 3-3. Without Hinch in the shootout, the gold medal may have never been theirs, the goalkeeper keeping out all four Netherlands attempts to secure the 2-0 win.</p><p>
Seen by 9.7 million people on the BBC, hockey was never to be the same again. Most of the Olympic gold-medal team have now retired, but that didn’t stop more than 10,000 people attending Twickenham Stoop to see the sport in action.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Suzann Pettersen wins the Solheim Cup for Europe</strong></p><div class="p402_hide">

                <div class="p402_hide">    
        
        

    <section class="article-suggested-group article-suggested-group--no-previous  article-suggested-group--empty">

    
    
    
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "COWH | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "COWH | Article Teaser";
        </script>
</div><p>Catriona Matthew’s decision to select Pettersen as her final captain’s pick for the 2019 Solheim Cup was a controversial one.</p><p>
The 38-year-old Norwegian may have won 15 LPGA titles and two major championships, but she had barely played in two years prior to Gleneagles, primarily due to giving birth.</p><p>
But turns out a gamble can pay off. Her birdie on the final hole helped Team Europe come from behind to defeat Team USA, 14 ½ to 13 ½, in one of the most memorable Solheim Cups in recent history.</p><p><strong>Jess Ennis spearheads Britain’s finest hour</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Ask any sports fan to recall their favourite moments of the decade and Super Saturday is almost guaranteed to be mentioned.</p><p>
Three athletes gave us the greatest single hour – and perhaps the greatest-ever night, in the long history of British athletics – and one of them was Jessica Ennis.</p><p>
In one of the iconic moments of the London Games, Ennis, the poster girl of 2020, fulfilled her destiny by being crowned Olympic heptathlon champion after a series of personal bests carried her to gold.</p><p>
From then on, the word heptathlon was synonymous with the name Ennis and she will forever be remembered for that spectacular night on home soil.</p><p><strong>Nicola Adams wins first women’s Olympic boxing gold</strong></p><p>
Nicola Adams is a trailblazer in every sense of the word.</p><p>
In 2012, women’s boxing made its long-awaited Olympic debut and it was none other than England’s very own Nicola Adams who defeated three-time world champion Ren Cancan to win the flyweight title in front of a home crowd.</p><p>
Being not only the first woman to win an Olympic boxing title, but also the first to defend it four years later means Adams leaves a legacy of inspiration.</p><p>
The nation fell in love with an athlete who wasn’t afraid to fight for what she believed in, whether that be in the boxing ring or in her work outside, particularly in campaigning for LGBTQ+ rights.</p><p>
Everyone who has heard of her will have been moved by her reluctant decision to retire from boxing in November, but thankful to know that her legacy will continue to live on.</p><p><strong>The first thrilling World Cup final at Lord’s</strong></p><p>
England men’s cricket team made history when they won their first-ever World Cup in remarkable fashion at Lord’s back in July, yet unbeknownst to some it is a feat the women had already achieved.</p><p>
It is the first time that both England men and women have reigned as world champions at the same time, but the women’s nine-run victory over India in the summer of 2017 was their fifth World Cup win.</p><p>
That didn’t mean it was any less spectacular – in fact, it was more so with Heather Knight lifting the trophy in front of a sell-out crowd at Lord’s – proving women’s cricket belongs in the mainstream.</p><p><strong>Dina delivers in Doha</strong></p><p>
If you don’t know the name Dina Asher-Smith by now then you must have been living under a rock. The 23-year-old King’s College graduate became the first British woman to win a major global sprint title as she stormed to victory in 200m at the World Athletics Championships in Doha in October.</p><p>
She already had plenty of accolades to her name, having won three gold medals at the 2018 European Championships in Berlin, but her performance in Doha will have by far the greater impact.</p><p>
Her victory means she is also the first Briton to win a world or Olympic sprint title since Linford Christie at Stuttgart 1993. If she can repeat her feat in Tokyo, she may just be the athlete of a generation.</p><p><strong>Katarina Johnson-Thompson finally gets her golden moment</strong></p><p>
Dina wasn’t the only one to make history in Doha.</p><p>
After years of falling short, Katarina Johnson-Thompson ended her wait for her first global outdoor title by powering to heptathlon gold at the World Championships in Doha, beating 2017 champion Nafissatou Thiam with a British record 6,981 points.</p><p>
Touted as a star of the discipline since winning the World Youth Championships a decade ago, Johnson-Thompson’s Doha moment may just be one of the most defining of them all.</p><p>
There were setbacks and there was heartache, but KJT’s story proves anything is possible if you’re willing to work hard for it.</p><p><strong>Lionesses make history at Wembley</strong></p><p>
If you’re looking for proof that the appetite for women’s sport has transformed, watching the Lionesses in 2019 is your answer.</p><p>
Their decade may not have ended in silverware, but the Lionesses are a team who have changed the landscape for women in their sport like no other.</p><p>
First, 11.7m viewers tuned in to their World Cup semi-final in the USA in France before over 77,000 fans packed out Wembley to see them take on Germany in November.</p><p>
They didn’t manage to end their tournament semi-final jinx, but the Wembley crowd proved they succeeded in achieving their wider goal: inspiring the nation.</p><p><strong>Sherrock becomes the talk of Ally Pally</strong></p><p>
As the success of women in sport continues to skyrocket, we saw breakthroughs right up until the twilight hour of the decade – the last being the fairytale of Fallon Sherrock.</p><p>
Sherrock made history in December by beating Ted Evetts to become the first woman to win a match at the PDC World Darts Championship, before then defeating world number 11 Mensur Suljovic and eventually losing to world number 22 Chris Dobey in the third round.</p><p>
Women at the Ally Pally is nothing new, Sherrock being the fifth female to play there in the competition’s history - but one of them had to win for any real progress to be made.</p><p>
Listen back to the roars of the crowd when Sherrock planted the winning bullseye in round two – women in darts are more than welcomed, and now they’re here to stay.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/bexhill.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="bexhill.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=537"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=537"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Witnesses sought to large fight in Bexhill
				</h3>
			</div>
			<a href="https://www.bexhillobserver.net/news/crime/witnesses-sought-to-large-fight-in-bexhill-1-9185335" class="trending-stories-card__link-primary" title="Witnesses sought to large fight in Bexhill">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Sussex woman 'raped by taxi driver' after Christmas party
				</h3>
			</div>
			<a href="https://www.bexhillobserver.net/news/sussex-woman-raped-by-taxi-driver-after-christmas-party-1-9183951" class="trending-stories-card__link-primary" title="Sussex woman 'raped by taxi driver' after Christmas party">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Hastings woman taken to hospital after brutal attack on West Hill
				</h3>
			</div>
			<a href="https://www.bexhillobserver.net/news/crime/hastings-woman-taken-to-hospital-after-brutal-attack-on-west-hill-1-9185849" class="trending-stories-card__link-primary" title="Hastings woman taken to hospital after brutal attack on West Hill">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Incident at Sussex town centre store sparks huge emergency response
				</h3>
			</div>
			<a href="https://www.bexhillobserver.net/news/incident-at-sussex-town-centre-store-sparks-huge-emergency-response-1-9185807" class="trending-stories-card__link-primary" title="Incident at Sussex town centre store sparks huge emergency response">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Serial cat killings: Man named and charged in connection with Sussex deaths
				</h3>
			</div>
			<a href="https://www.bexhillobserver.net/news/crime/serial-cat-killings-man-named-and-charged-in-connection-with-sussex-deaths-1-9183739" class="trending-stories-card__link-primary" title="Serial cat killings: Man named and charged in connection with Sussex deaths">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=537"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=537"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BEXHOBSE-11237129";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=537"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=537"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/bexhillobserver/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/BexhillObs" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Bexhill Observer">More from Bexhill Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bexhillobserver.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/BEXN/http://sussexnewspapers.newsprints.co.uk/banr/BEXN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bexhillobserver.net/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.bexhillobserver.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bexhillobserver.net/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.bexhillobserver.net/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=BSO&utm_source=bexhill-on-sea-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=bexhillobserver.net&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=BSO&utm_source=bexhill-on-sea-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-  ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/BEX"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=537"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>